<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<title>Chatarreros desmantelan núcleo de la UDO en San Félix - Correo del Caroní</title>
<meta name="description" content="En el último hurto desmontaron los marcos de aluminio de las pizarras, así como las puertas de los baños. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar económicamente a profesores y personal obrero." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chatarreros desmantelan núcleo de la UDO en San Félix - Correo del Caroní" />
<meta property="og:description" content="En el último hurto desmontaron los marcos de aluminio de las pizarras, así como las puertas de los baños. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar económicamente a profesores y personal obrero." />
<meta property="og:url" content="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/" />
<meta property="og:site_name" content="Correo del Caroní" />
<meta property="article:publisher" content="http://facebook.com/correodelcaroni" />
<meta property="article:published_time" content="2022-02-25T00:00:56+00:00" />
<meta property="article:modified_time" content="2022-02-25T00:28:04+00:00" />
<meta property="og:image" content="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg" />
<meta property="og:image:width" content="1130" />
<meta property="og:image:height" content="687" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correodelcaroni" />
<meta name="twitter:site" content="@correodelcaroni" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Jhoalys Siverio">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.correodelcaroni.com/#organization","name":"Correo del Caron\u00ed - La Casa de las Ideas","url":"https://www.correodelcaroni.com/","sameAs":["http://facebook.com/correodelcaroni","http://instagram.com/correodelcaroni","https://twitter.com/correodelcaroni"],"logo":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#logo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/02/Imagen-Institucional.jpg","width":1080,"height":564,"caption":"Correo del Caron\u00ed - La Casa de las Ideas"},"image":{"@id":"https://www.correodelcaroni.com/#logo"}},{"@type":"WebSite","@id":"https://www.correodelcaroni.com/#website","url":"https://www.correodelcaroni.com/","name":"Correo del Caron\u00ed","description":"La casa de las Ideas","publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.correodelcaroni.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#primaryimage","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg","width":1130,"height":687,"caption":"William Urdaneta"},{"@type":"WebPage","@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#webpage","url":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/","name":"Chatarreros desmantelan n\u00facleo de la UDO en San F\u00e9lix - Correo del Caron\u00ed","isPartOf":{"@id":"https://www.correodelcaroni.com/#website"},"primaryImageOfPage":{"@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#primaryimage"},"datePublished":"2022-02-25T00:00:56+00:00","dateModified":"2022-02-25T00:28:04+00:00","description":"En el \u00faltimo hurto desmontaron los marcos de aluminio de las pizarras, as\u00ed como las puertas de los ba\u00f1os. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar econ\u00f3micamente a profesores y personal obrero.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/"]}]},{"@type":"NewsArticle","@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#article","isPartOf":{"@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#webpage"},"author":{"@id":"https://www.correodelcaroni.com/#/schema/person/b33ec5351eb2e42cc58724a3371498cd"},"headline":"Chatarreros desmantelan n\u00facleo de la UDO en San F\u00e9lix","datePublished":"2022-02-25T00:00:56+00:00","dateModified":"2022-02-25T00:28:04+00:00","mainEntityOfPage":{"@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#webpage"},"publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"image":{"@id":"https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/#primaryimage"},"keywords":"A - Carrusel 1,clases,estudiantes,Etiquetas: Universidad de Oriente,hurtos,UDO","articleSection":"Educaci\u00f3n","inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.correodelcaroni.com#organization"}},{"@type":"Person","@id":"https://www.correodelcaroni.com/#/schema/person/b33ec5351eb2e42cc58724a3371498cd","name":"Jhoalys Siverio","image":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#personlogo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/02/Jhoalys-768x768.png","caption":"Jhoalys Siverio"}}]}</script>

<link rel='dns-prefetch' href='//www.correodelcaroni.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed" href="https://www.correodelcaroni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed de los comentarios" href="https://www.correodelcaroni.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.correodelcaroni.com/wp-includes/css/dist/block-library/style.min.css?ver=8fb38b36e3fe22174bf023be26e2c6aa' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=8fb38b36e3fe22174bf023be26e2c6aa' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C700%2C400%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CSource+Serif+Pro%3A700%7CArchivo%3A900&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.correodelcaroni.com/wp-content/themes/Correo%20del%20Caroni%20X/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='msl-main-css' href='https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.correodelcaroni.com/wp-content/uploads/master-slider/custom.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=8fb38b36e3fe22174bf023be26e2c6aa' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=8fb38b36e3fe22174bf023be26e2c6aa' id='ppress-select2-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-192851665-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.correodelcaroni.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-192851665-1", {"anonymize_ip":true});
</script>

<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.correodelcaroni.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.correodelcaroni.com/?p=60681' />
<link rel="alternate" type="application/json+oembed" href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fsociedad%2Feducacion%2Fchatarreros-desmantelan-nucleo-de-la-udo-en-san-felix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fsociedad%2Feducacion%2Fchatarreros-desmantelan-nucleo-de-la-udo-en-san-felix%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.68.0" /><script>var ms_grabbing_curosr = 'https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'bc8d647376'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.correodelcaroni.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3a7d881ea5","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.correodelcaroni.com\/wp-admin\/","wpRestNonce":"3a7d881ea5","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127814446-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1797503550546163" crossorigin="anonymous"></script>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.keycdn.com">
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d2d02027fbe161fe5c44458d629c104"})});</script>
<script type="text/javascript">
   document.body.onload = function() { 
      ga('send', 'event', 'Publicidad', 'Display', 'Nombre de Campaña'); 
   };
</script>
<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=www.correodelcaroni.com" id="newdream-sdk"></script><link rel="icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000000 !important}.has-central-palette-4-background-color{background-color:#000000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}.has-central-palette-6-color{color:#007B80 !important}.has-central-palette-6-background-color{background-color:#007B80 !important}.has-central-palette-7-color{color:#3C3C3C !important}.has-central-palette-7-background-color{background-color:#3C3C3C !important}.has-central-palette-8-color{color:#D2AC2D !important}.has-central-palette-8-background-color{background-color:#D2AC2D !important}
</style>
<style type="text/css" id="wp-custom-css">
			.superior {
  color: rgba(255,255,255,0.8);
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}


.inferior {
  color: #999;
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}

.header45 {
  margin: auto;
  text-align: center;
}

.recreacion {
  margin: auto;
  text-align: center;
}

.leyenda img {
  display: none;
}

.logomovil {
  margin: auto;
  text-align: center;
}

.lupamovil {
  margin: auto;
  text-align: right;
}

.menumovil {
  margin: auto;
  text-align: left;
}

.movil {
  margin: auto;
  text-align: center;
}

.post-vistas {
	color: rgba(0,0,0,0.68);
	    font-family: 'Open Sans', arial, sans-serif;
    font-size: 11px;
    font-weight: 400;
}

#login-form-mobile {
	display: none;
}

@font-face {
  font-family: 'Pacifico';
  font-style: normal;
  font-weight: 400;
  src: local('Pacifico Regular'), local('Pacifico-Regular'), url(https://fonts.gstatic.com/s/pacifico/v12/FwZY7-Qmy14u9lezJ-6H6MmBp0u-.woff2) format('woff2');
  font-display: swap;
}

.wd-central {
	 text-align: center!important;

}

table td {
    border: 1px solid #ededed00;
}

.dropcap dropcap2 !important{
	  font-family: "Times New Roman", Times, serif;
  text-transform: uppercase;
  font-size: 4rem;
  line-height: 1;
  margin-right: 1rem;
  float: left;
	color:black;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fcc103;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fcc103;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fcc103;
                }
                .tdm-btn-style1 {
					background-color: #fcc103;
				}
				.tdm-btn-style2:before {
				    border-color: #fcc103;
				}
				.tdm-btn-style2 {
				    color: #fcc103;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fcc103;
                    -moz-box-shadow: 0 2px 16px #fcc103;
                    box-shadow: 0 2px 16px #fcc103;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fcc103;
                    -moz-box-shadow: 0 4px 26px #fcc103;
                    box-shadow: 0 4px 26px #fcc103;
				}
</style>
<style id="tdw-css-placeholder">.td-footer-container,
.td-footer-container .td_module_mx3 .meta-info,
.td-footer-container .td_module_14 .meta-info,
.td-footer-container .td_module_mx1 .td-block14-border {
  width: 100%;
}
.td-sub-footer-container {
  width: 100%;
}
.td-pb-span12 {
  width: 100%;
}
.td-header-sp-logo a {
  background: #fff;
}
.td_block_slide .td-slide-meta {
  text-shadow: 0.1em 0.1em 0.2em black;
}
</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-60681 single-format-standard _masterslider _ms_version_3.8.1 td-standard-pack chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix global-block-template-18 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CorreodelCaroni/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correodelcaroni/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/correodelcaroni" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/CorreodelCaroniWeb" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-cdc-container"><ul id="menu-menu-cdc" class="td-mobile-main-menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/">Laboral y Economía</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/">País Político</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://www.correodelcaroni.com/region/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/">Ciudad Guayana</a></li>
<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23608"><a href="https://www.correodelcaroni.com/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/">Ambiente</a></li>
<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/">Educación</a></li>
<li id="menu-item-49033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/">Cultura</a></li>
<li id="menu-item-59174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59174"><a href="https://www.correodelcaroni.com/sociedad/cine/">Cine</a></li>
<li id="menu-item-49036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49036"><a href="https://www.correodelcaroni.com/sociedad/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1940"><a href="https://www.correodelcaroni.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-49014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-49012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/">Mundo</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://www.correodelcaroni.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/">Agrazadas</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/">Amplio y Plural</a></li>
<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/">Bienmesabe</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/">De partes y artes</a></li>
<li id="menu-item-49020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/">Hagamos las paces</a></li>
<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/">Marcalibros</a></li>
<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/">Público &amp; Confidencial</a></li>
<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/">Resquicios</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/">Una Ifigenia moderna</a></li>
</ul>
</li>
<li id="menu-item-38401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href="https://www.correodelcaroni.com/anuncio/">Anuncios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href="https://www.correodelcaroni.com/anuncios/clasificados/">Clasificados<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/">Compra y Venta</a></li>
<li id="menu-item-49007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/">Ofertas de Empleo</a></li>
<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-49008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/">Comunicados</a></li>
<li id="menu-item-49009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/">Convocatorias</a></li>
<li id="menu-item-49010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/">Legales</a></li>
<li id="menu-item-49011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/">Obituarios</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href="https://www.correodelcaroni.com/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/">43° Aniversario</a></li>
<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/">44° Aniversario</a></li>
<li id="menu-item-49028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/">Control Obrero</a></li>
<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/">Depredación minera</a></li>
<li id="menu-item-49030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/">Día del trabajador</a></li>
<li id="menu-item-49031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/">Kumarakapay</a></li>
</ul>
</li>
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/">Archivo</a></li>
<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/">Correo de Ayer</a></li>
<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href="https://www.correodelcaroni.com/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/">Acuario</a></li>
<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/">Aries</a></li>
<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/">Cáncer</a></li>
<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/">Capricornio</a></li>
<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/">Escorpio</a></li>
<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/">Géminis</a></li>
<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/">Leo</a></li>
<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/">Libra</a></li>
<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/">Piscis</a></li>
<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/">Sagitario</a></li>
<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/">Tauro</a></li>
<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/">Virgo</a></li>
</ul>
</li>
<li id="menu-item-49327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/">Solitario</a></li>
<li id="menu-item-49329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/">Crucigrama</a></li>
<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/">Mahjong</a></li>
<li id="menu-item-49331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.correodelcaroni.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_1a8" class="tdc-zone"><div class="tdc_zone tdi_2_bb6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_bb6{
                    min-height: 0;
                }.tdi_2_bb6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_bb6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_bb6:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_1a8_rand_style td-element-style"></div><div id="tdi_3_221" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4_282 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_282,
                .tdi_4_282 .tdc-columns{
                    min-height: 0;
                }.tdi_4_282,
				.tdi_4_282 .tdc-columns{
				    display: block;
				}.tdi_4_282 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_282.tdc-row-content-vert-center,
                    .tdi_4_282.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_282.tdc-row-content-vert-bottom,
                    .tdi_4_282.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_282.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_282.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_282{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_3_221_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_221_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_6_226  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_226{
                    vertical-align: baseline;
                }.tdi_6_226 > .wpb_wrapper,
				.tdi_6_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_226{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_1b2 td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_7_1b2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_1b2{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_1b2{
                    display: inline-block;
                }.tdi_7_1b2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_1b2 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_1b2 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_2b7 td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_8_2b7">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_2b7{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_2b7{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_2b7{
                    display: inline-block;
                }.tdi_8_2b7 .tdb-logo-a,
                .tdi_8_2b7 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8_2b7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_2b7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_2b7 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_8_2b7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_8_2b7 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_8_2b7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8_2b7 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_2b7 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_2b7 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8_2b7 .tdb-logo-a,
                .tdi_8_2b7 h1{
                    flex-direction: row;
                }.tdi_8_2b7 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8_2b7 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_222 td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_9_222">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_222{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_222{
                    display: inline-block;
                }.tdi_9_222 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_222 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_222 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_222 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_a11" class="tdc-zone"><div class="tdc_zone tdi_11_12b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_12b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_12b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_12b:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_2b0" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13_162 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_13_162,
                .tdi_13_162 .tdc-columns{
                    min-height: 0;
                }.tdi_13_162,
				.tdi_13_162 .tdc-columns{
				    display: block;
				}.tdi_13_162 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_162.tdc-row-content-vert-center,
                    .tdi_13_162.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_162.tdc-row-content-vert-bottom,
                    .tdi_13_162.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_162.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_162.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_162{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_12_2b0_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_2b0_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_15_226  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_226{
                    vertical-align: baseline;
                }.tdi_15_226 > .wpb_wrapper,
				.tdi_15_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_226{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_222 td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_16_222">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_222{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_222{
                    display: inline-block;
                }.tdi_16_222 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_222 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_222 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_17_26b td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_17_26b">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17_26b{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_26b{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_26b{
                    display: inline-block;
                }.tdi_17_26b .tdb-logo-a,
                .tdi_17_26b h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17_26b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17_26b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17_26b .tdb-logo-img{
                    max-width: 600px;
                }.tdi_17_26b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_17_26b .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_17_26b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17_26b .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_26b .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_26b .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_26b .tdb-logo-a,
                .tdi_17_26b h1{
                    flex-direction: row;
                }.tdi_17_26b .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17_26b .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_2b1 td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_18_2b1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_2b1{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_2b1{
                    display: inline-block;
                }.tdi_18_2b1 .tdb-block-inner{
                    text-align: right;
                }.tdi_18_2b1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_2b1 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_2b1 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_1a1" class="tdc-zone"><div class="tdc_zone tdi_20_f21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_f21{
                    min-height: 0;
                }.tdi_20_f21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_f21{
position:relative;
}

</style>
<div class="tdi_19_1a1_rand_style td-element-style"><style>
.tdi_19_1a1_rand_style{
background-color:#fcc103 !important;
}
 </style></div><div id="tdi_21_b22" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22_1b2  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22_1b2,
                .tdi_22_1b2 .tdc-columns{
                    min-height: 0;
                }.tdi_22_1b2,
				.tdi_22_1b2 .tdc-columns{
				    display: block;
				}.tdi_22_1b2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_1b2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_1b2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_1b2.tdc-row-content-vert-center,
                    .tdi_22_1b2.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_1b2.tdc-row-content-vert-bottom,
                    .tdi_22_1b2.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_1b2.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_1b2.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_1b2{
padding-top:5px !important;
position:relative;
}

.tdi_22_1b2 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_b22_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_b22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
background-repeat: no-repeat !important;
background-size:contain !important;
border-color:#888888 !important;
border-width:0 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_b22_rand_style{
background-color:#ffd71d !important;
}
 </style></div><div class="vc_column tdi_24_bbb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_bbb{
                    vertical-align: baseline;
                }.tdi_24_bbb > .wpb_wrapper,
				.tdi_24_bbb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_bbb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_bbb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25_282 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_25_282">
<style>
/* custom css */
.tdi_25_282{
                    display: inline-block;
                }.tdi_25_282 .tdb-head-date-txt{
                    color: #000000;
                
                    font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, 24 de febrero de 2022</div></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_26_1d1 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_26_1d1">
<style>

/* inline tdc_css att */

.tdi_26_1d1{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_26_1d1{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27_8c1 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_27_8c1 .tdm-social-item i.td-icon-twitter,
				.tdi_27_8c1 .tdm-social-item i.td-icon-linkedin,
				.tdi_27_8c1 .tdm-social-item i.td-icon-pinterest,
				.tdi_27_8c1 .tdm-social-item i.td-icon-blogger,
				.tdi_27_8c1 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_27_8c1 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27_8c1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_8c1 .tdm-social-item i,
				.tds-team-member2 .tdi_27_8c1.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_27_8c1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_8c1.tds-social1 .tdm-social-item:hover i{
					color: rgba(0,0,0,0.68);
				}.tdi_27_8c1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27_8c1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_28_252" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29_662  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_662,
                .tdi_29_662 .tdc-columns{
                    min-height: 0;
                }.tdi_29_662,
				.tdi_29_662 .tdc-columns{
				    display: block;
				}.tdi_29_662 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_662 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29_662 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_662.tdc-row-content-vert-center,
                    .tdi_29_662.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_662.tdc-row-content-vert-bottom,
                    .tdi_29_662.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_662.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_662.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_662{
padding-top:5px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_29_662 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_252_rand_style td-element-style"><style>
.tdi_28_252_rand_style{
background-color:#ffd71d !important;
}
 
.tdi_28_252_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffd71d !important;
}
</style></div><div class="vc_column tdi_31_275  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_275{
                    vertical-align: baseline;
                }.tdi_31_275 > .wpb_wrapper,
				.tdi_31_275 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_275 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_275 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_111 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_32_111">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_111{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_111 .tdb-logo-a,
                .tdi_32_111 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_111 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_111 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_111 .tdb-logo-img{
                    max-width: 433px;
                }.tdi_32_111 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_32_111 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_111 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_111 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_111 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_111 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> </div></div></div></div><div id="tdi_33_bc2" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34_6b6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34_6b6,
                .tdi_34_6b6 .tdc-columns{
                    min-height: 0;
                }.tdi_34_6b6:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_6b6,
				.tdi_34_6b6 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_34_6b6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34_6b6.tdc-row-content-vert-center,
                    .tdi_34_6b6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_6b6.tdc-row-content-vert-bottom,
                    .tdi_34_6b6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_6b6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_6b6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34_6b6{
position:relative;
}

.tdi_34_6b6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_bc2_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_33_bc2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd71d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_36_1ea header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_1ea{
                    vertical-align: middle;
                }.tdi_36_1ea > .wpb_wrapper,
				.tdi_36_1ea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_1ea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_1ea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_1ea { 
display:inline-block !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_660 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_37_660" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_37_660 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_660{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_660{
                    display: inline-block;
                }.tdi_37_660 .td_block_inner{
                    text-align: center;
                }.tdi_37_660 .tdb-menu > li > a,
                .tdi_37_660 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_37_660 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_660 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_660 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_660 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_37_660 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_660 .tdb-menu > li > a,
                .tdi_37_660 .td-subcat-more,
                .tdi_37_660 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_37_660 .tdb-normal-menu > ul,
                .tdi_37_660 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_37_660 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_37_660 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_660 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_37_660 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_660 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #262626;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_660 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_37_660 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_37_660:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_660 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_37_660 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_37_660 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_660 .tdb-menu > li > a,
                .tdi_37_660 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_660 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_660 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_37_660 .tdb-menu > li > a,
                .tdi_37_660 .td-subcat-more,
                .tdi_37_660 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_660 .tdb-menu > li > a,
                .tdi_37_660 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_660 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_660 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_37_660 .tdb-menu > li > a,
                .tdi_37_660 .td-subcat-more,
                .tdi_37_660 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_37_660 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_660 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_660 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_37_660 .tdb-menu > li.current-menu-item > a,
				.tdi_37_660 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_660 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_660 .tdb-menu > li:hover > a,
				.tdi_37_660 .tdb-menu > li.tdb-hover > a,
				.tdi_37_660 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_37_660 .tdb-menu > li > a:after,
				.tdi_37_660 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_660 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_660 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_660 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_660 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_660 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_660 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_37_660 class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://www.correodelcaroni.com/sociedad/cine/"><div class="tdb-menu-item-text">Cine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_40_212 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_40_212">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_212{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_8be" class="tdc-zone"><div class="tdc_zone tdi_42_231  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42_231{
                    min-height: 0;
                }.tdi_42_231 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_41_8be_rand_style td-element-style"></div><div id="tdi_43_128" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44_828  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_828,
                .tdi_44_828 .tdc-columns{
                    min-height: 0;
                }.tdi_44_828,
				.tdi_44_828 .tdc-columns{
				    display: block;
				}.tdi_44_828 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_229 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_229{
                    vertical-align: baseline;
                }.tdi_46_229 > .wpb_wrapper,
				.tdi_46_229 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_229 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_229 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_882 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_47_882" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_882{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_882{
                    display: inline-block;
                }.tdi_47_882 .td_block_inner{
                    text-align: center;
                }.tdi_47_882 .tdb-menu > li > a,
                .tdi_47_882 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_47_882 .tdb-menu > li .tdb-menu-sep,
                .tdi_47_882 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_882 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_882 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_47_882 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_882 .tdb-menu > li > a,
                .tdi_47_882 .td-subcat-more,
                .tdi_47_882 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_47_882 .tdb-normal-menu > ul,
                .tdi_47_882 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_47_882 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_47_882 .tdb-menu .tdb-normal-menu ul,
                .tdi_47_882 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_47_882 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_882 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #0a0a0a;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_882 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_47_882 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_47_882:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_882 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_47_882 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_47_882 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_882 .tdb-menu > li > a,
                .tdi_47_882 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_882 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_882 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_47_882 .tdb-menu > li > a,
                .tdi_47_882 .td-subcat-more,
                .tdi_47_882 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_882 .tdb-menu > li > a,
                .tdi_47_882 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_882 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_882 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_47_882 .tdb-menu > li > a,
                .tdi_47_882 .td-subcat-more,
                .tdi_47_882 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_47_882 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_882 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_882 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_47_882 .tdb-menu > li.current-menu-item > a,
				.tdi_47_882 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47_882 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47_882 .tdb-menu > li:hover > a,
				.tdi_47_882 .tdb-menu > li.tdb-hover > a,
				.tdi_47_882 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_47_882 .tdb-menu > li > a:after,
				.tdi_47_882 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_882 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_882 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_882 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_882 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_882 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_882 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_47_882 class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://www.correodelcaroni.com/sociedad/cine/"><div class="tdb-menu-item-text">Cine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_088 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_50_088">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_088{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="60681" data-autoload-type="same_cat_prev" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-1602" class="post-1602 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/" data-post-edit-url="" data-post-title="Chatarreros desmantelan núcleo de la UDO en San Félix">
<div id="tdi_51_668" class="tdc-zone"><div class="tdc_zone tdi_52_ff1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_ff1{
                    min-height: 0;
                }
</style><div id="tdi_53_17b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_1b8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54_1b8,
                .tdi_54_1b8 .tdc-columns{
                    min-height: 0;
                }.tdi_54_1b8,
				.tdi_54_1b8 .tdc-columns{
				    display: block;
				}.tdi_54_1b8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_1b8{
margin-top:50px !important;
}

.tdi_54_1b8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_1b8{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_1b8{
margin-top:50px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_56_224  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_224{
                    vertical-align: baseline;
                }.tdi_56_224 > .wpb_wrapper,
				.tdi_56_224 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_224 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_224 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_214 td-pb-border-top td_block_template_18 " data-td-block-uid="tdi_57_214">
<style>
/* custom css */
.tdi_57_214 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #fcc103;;
				}.tdi_57_214 .tdb-entry-category{
					color: #262626 !important;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_57_214 .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_57_214 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57_214 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57_214 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_214{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.correodelcaroni.com/sociedad/"><span class="tdb-cat-bg"></span>Sociedad</a><a class="tdb-entry-category" href="https://www.correodelcaroni.com/sociedad/educacion/"><span class="tdb-cat-bg"></span>Educación</a></div></div><div class="td_block_wrap tdb_title tdi_58_688 tdb-single-title td-pb-border-top td_block_template_18" data-td-block-uid="tdi_58_688">
<style>

/* inline tdc_css att */

.tdi_58_688{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_688 .tdb-title-text{
					background-color: #262626;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Source Serif Pro !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_58_688 .tdb-title-text{
				    background: none;
					color: #262626;
				}.tdi_58_688 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58_688 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58_688{
					text-align: left;
				}.tdi_58_688 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_688 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_688 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Chatarreros desmantelan núcleo de la UDO en San Félix</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59_896 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_59_896">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59_896 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_59_896{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_896{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_896{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_896 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_59_896 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_59_896{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>En el último hurto desmontaron los marcos de aluminio de las pizarras, así como las puertas de los baños. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar económicamente a profesores y personal obrero.</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_aa6 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_60_aa6">
<style>

/* inline tdc_css att */

.tdi_60_aa6{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_aa6{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_aa6 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_60_aa6 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_60_aa6{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>En el último hurto desmontaron los marcos de aluminio de las pizarras, así como las puertas de los baños. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar económicamente a profesores y personal obrero.</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_122 inferior td-pb-border-top td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_61_122{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_63_2cd  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_2cd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_2cd,
				.tdi_63_2cd .tdc-inner-columns{
				    display: block;
				}.tdi_63_2cd .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_2cd{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_63_2cd .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_65_d1b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_d1b{
                    vertical-align: top;
                }.tdi_65_d1b .vc_column-inner > .wpb_wrapper,
				.tdi_65_d1b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_d1b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66_221 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid="tdi_66_221">
<style>

/* inline tdc_css att */

.tdi_66_221{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_221{
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_221{
margin-right:22px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_221{
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_221{
                    display: inline-block;
                }.tdi_66_221 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66_221 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66_221 .tdb-author-by{
					color: rgba(0,0,0,0.68);
				}.tdi_66_221 .tdb-author-name{
					color: rgba(0,0,0,0.68);
				}.tdi_66_221 .tdb-author-name:hover{
					color: #262626;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.correodelcaroni.com/author/jsiverio/"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://www.correodelcaroni.com/wp-content/uploads/2021/02/Jhoalys-768x768.png' class='avatar pp-user-avatar avatar-96 photo  lazy' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.correodelcaroni.com/author/jsiverio/">Jhoalys Siverio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67_168 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid="tdi_67_168">
<style>

/* inline tdc_css att */

.tdi_67_168{
margin-right:22px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_168{
                    display: inline-block;
                
					color: rgba(0,0,0,0.68);
				}.tdi_67_168 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-02-24T20:00:56-04:00">24 Feb, 2022 - 8:00 PM</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_68_68b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_182  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69_182,
                .tdi_69_182 .tdc-columns{
                    min-height: 0;
                }.tdi_69_182,
				.tdi_69_182 .tdc-columns{
				    display: block;
				}.tdi_69_182 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_182 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69_182 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_182 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_182 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_182 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_182 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_182{
margin-top:5px !important;
}

.tdi_69_182 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_182{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_182{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_182{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_71_112  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71_112{
                    vertical-align: baseline;
                }.tdi_71_112 > .wpb_wrapper,
				.tdi_71_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_112{
margin-top:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_112{
margin-top:0px !important;
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_112{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_112{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_72_18b tdb-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_72_18b">
<style>

/* inline tdc_css att */

.tdi_72_18b{
margin-bottom:5px !important;
padding-top:0px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_18b{
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_18b .td-audio-player{
                    font-size: 12px;
                }.tdi_72_18b .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72_18b:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg" data-caption="William Urdaneta">
<img width="1130" height="687" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20687'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg 1130w, https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2-768x467.jpg 768w" data-sizes="(max-width: 1130px) 100vw, 1130px" alt="" title="Solo el Edificio Administrativo de la UDO cuenta con electricidad, el resto está sin luz, agua y la mayoría de sus áreas han sido desmanteladas por la delincuencia" />
</a><figcaption class="tdb-caption-text">William Urdaneta</figcaption></figure></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_2b2 tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_73_2b2">
<style>

/* inline tdc_css att */

.tdi_73_2b2{
margin-right:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73_2b2 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_73_2b2{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_2b2{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_2b2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_2b2 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 16.8px;
				    height: 16.8px;
				    line-height: 16.8px;
				}.tdi_73_2b2 i,
				.tdi_73_2b2 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_74_622{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_622:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #a8a8a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_74_622:before{
				    background: none;
					color: #a8a8a8;
				}.tdi_74_622 svg{
				    fill: #a8a8a8;
				}.tdi_74_622 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-camera tdi_74_622 td-fix-index"></i></div><div class="td_block_wrap tdb_single_featured_image tdi_75_2f2 tdb-content-horiz-left td-pb-border-top leyenda td_block_template_18" data-td-block-uid="tdi_75_2f2">
<style>

/* inline tdc_css att */

.tdi_75_2f2{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_2f2 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_2f2{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_2f2{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_2f2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_2f2 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_2f2 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #a8a8a8;
                
                    font-size:12px !important;font-style:normal !important;font-weight:400 !important;
                }.tdi_75_2f2:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1130" height="687" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20687'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg 1130w, https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2-768x467.jpg 768w" data-sizes="(max-width: 1130px) 100vw, 1130px" alt="" title="Solo el Edificio Administrativo de la UDO cuenta con electricidad, el resto está sin luz, agua y la mayoría de sus áreas han sido desmanteladas por la delincuencia" />
<figcaption class="tdb-caption-text">William Urdaneta</figcaption></figure></div></div><div class="vc_row_inner tdi_77_182  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77_182{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_182,
				.tdi_77_182 .tdc-inner-columns{
				    display: block;
				}.tdi_77_182 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_182 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_182 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_182 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_182 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_182 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_182 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_199  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_199{
                    vertical-align: baseline;
                }.tdi_79_199 .vc_column-inner > .wpb_wrapper,
				.tdi_79_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_80_123 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_80_123">
<style>

/* inline tdc_css att */

.tdi_80_123{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_123 .td-post-sharing,
				.tdi_80_123 .tdb-share-classic{
					text-align: center;
				}.tdi_80_123 .td-social-expand-tabs-icon,
				.tdi_80_123 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_80_123 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_80_123 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_80_123 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_80_123" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fsociedad%2Feducacion%2Fchatarreros-desmantelan-nucleo-de-la-udo-en-san-felix%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chatarreros+desmantelan+n%C3%BAcleo+de+la+UDO+en+San+F%C3%A9lix&url=https%3A%2F%2Fwww.correodelcaroni.com%2Fsociedad%2Feducacion%2Fchatarreros-desmantelan-nucleo-de-la-udo-en-san-felix%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Chatarreros+desmantelan+n%C3%BAcleo+de+la+UDO+en+San+F%C3%A9lix %0A%0A https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/&text=Chatarreros+desmantelan+n%C3%BAcleo+de+la+UDO+en+San+F%C3%A9lix">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80_123">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82_bca wd-central"><aside id="adrotate_widgets-6" class="td_block_template_18 widget adrotate_widgets-6 adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.correodelcaroni.com/etiqueta/especial-adopcion-en-venezuela/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/12/banner-reportaje-adopciones-scaled.jpg" /></a></div></aside><aside id="custom_html-6" class="widget_text td_block_template_18 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M774416ScriptRootC1251535"></div>
<script src="https://jsc.mgid.com/c/o/correodelcaroni.com.1251535.js" async></script>
</div></aside></div><div class="td_block_wrap tdb_single_content tdi_83_93d td-pb-border-top td_block_template_18 td-post-content tagdiv-type" data-td-block-uid="tdi_83_93d">
<style>

/* inline tdc_css att */

.tdi_83_93d{
margin-top:20px !important;
margin-right:10px !important;
padding-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_83_93d,
                .tdi_83_93d > p,
                .tdi_83_93d .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_83_93d h2{
			        font-family:Archivo !important;font-size:22px !important;line-height:2 !important;font-weight:900 !important;
		        }.tdi_83_93d .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_83_93d .wp-caption-text,
				.tdi_83_93d figcaption{
			        font-size:14px !important;line-height:1.4 !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_93d,
                .tdi_83_93d > p,
                .tdi_83_93d .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Solo el Edificio Administrativo de la UDO cuenta con electricidad, el resto está sin luz, agua</p>
<p>Movimientos estudiantiles de la Universidad de Oriente (UDO), núcleo San Félix, denunciaron que continúa el desmantelamiento de esta casa de estudios, pese a los esfuerzos que han hecho por recuperar espacios del campus y apoyar al personal que allí labora.</p>
<p>“Chatarreros han ingresado a la universidad para llevarse materiales de aluminio, hierro, le han hecho un gran daño a la sede y no hay pronunciamiento de las autoridades. Exigimos que haya una investigación para dar con estos delincuentes. Debemos reconocer que la Policía Nacional y la Policía Municipal han prestado apoyo de seguridad de noche, pero no es suficiente, los mismos funcionarios tienen limitaciones de combustible”, dijo Franklin Rodríguez, presidente del movimiento Unidad Estudiantil.</p>
<p>El hurto más reciente ocurrió el fin de semana, pues fue el lunes cuando se enteraron que ahora no hay puertas en los baños de dama y de caballeros, y las pizarras que dejaron tiradas en el piso no tienen los marcos. En ambos casos, el material es de aluminio, precisamente usado por recolectores de chatarra para vender.</p>
<p>“Se llevaron los marcos de las pizarras, las puertas de ambos baños, dejaron en el piso las pizarras de las aulas 11, 12, 13 y 14. Se llevaron tuberías de agua que había en los baños y los cables de electricidad. Desde las primeras aulas, hasta salas de profesores, de tesis, nada de eso tiene servicio eléctrico”, afirmó Antonio Hernández, presidente del movimiento Próximamente Udistas (Promeudi).</p>
<h2><span style="font-size: 14pt; font-family: 'arial black', sans-serif;">Clases semipresenciales</span></h2>
<p>Rodríguez también se refirió a la solicitud realizada al Consejo Universitario, a fin de que se apruebe el regreso a clases presenciales o semipresenciales.</p>
<p>“Reconocemos el bajo salario de los profesores y personal obrero, y que muchos estudiantes trabajan para sobrevivir en el país, pero queremos que las clases al menos sean semipresenciales, acordadas dos o tres veces a la semana, porque es necesario, los muchachos no están aprendiendo por WhatsApp ni por correo”, sostuvo.</p>
<p>“Los que se están reincorporando a la universidad es porque creen en formarse en una carrera”, agregó Hernández.</p>
<p>El movimiento Unidad Estudiantil ha impulsado jornadas de desmalezamiento en diferentes áreas del campus, y además tiene la campaña &#8216;Un bolívar por la UDO&#8217;, con la que han ayudado a profesores. El movimiento Promeudi propone a su vez una serie de jornadas médicas solidarias, para beneficiar a la comunidad y recaudar fondos para la universidad. Hasta ahora esta iniciativa cuenta con el apoyo de una internista, una pediatra, una psicopedagogo y una cardióloga. Esperan respuesta de un traumatólogo y una psicóloga para sumarlos a la jornada.</p>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85_343 "><aside class="td_block_template_18 widget widget_text"> <div class="textwidget"><p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em><img loading="lazy" class="size-full wp-image-23900 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%2025'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" alt="" width="900" height="25" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png 900w, https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro-768x21.png 768w" data-sizes="(max-width: 900px) 100vw, 900px" />¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram de Correo del Caroní</strong>!</em></span></p>
<p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em>Hazlo a través de los siguientes links:<span style="text-decoration: underline;"><strong> <a style="color: #262626; text-decoration: underline;" href="https://chat.whatsapp.com/JthwYAvvGm9JJAYXnAGfJO">https://chat.whatsapp.com/JthwYAvvGm9JJAYXnAGfJO </a></strong></span></em><em>|</em> <span style="text-decoration: underline;"><em><strong><a style="color: #262626; text-decoration: underline;" href="https://t.me/NoticiasCorreldelCaroni">https://t.me/NoticiasCorreldelCaroni</a></strong></em></span></span></p>
</div>
</aside></div><div class="td_block_wrap tdb_single_tags tdi_86_620 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_86_620">
<style>

/* inline tdc_css att */

.tdi_86_620{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_86_620 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_86_620 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					text-transform:uppercase !important;
				}.tdi_86_620 a:hover{
                    color: #262626;
                
                    background-color: #fcc103;
                
                    border-color: #fcc103;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_620 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_620 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_620 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETIQUETAS:</span></li><li><a href="https://www.correodelcaroni.com/etiqueta/ca-1/">A - Carrusel 1</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/clases/">clases</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/estudiantes/">estudiantes</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/etiquetas-universidad-de-oriente/">Etiquetas: Universidad de Oriente</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/hurtos/">hurtos</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/udo/">UDO</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_4d2 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_87_4d2">
<style>

/* inline tdc_css att */

.tdi_87_4d2{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87_4d2 .td-post-sharing,
				.tdi_87_4d2 .tdb-share-classic{
					text-align: center;
				}.tdi_87_4d2 .td-social-expand-tabs-icon,
				.tdi_87_4d2 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_87_4d2 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_87_4d2 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_87_4d2 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_87_4d2" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fsociedad%2Feducacion%2Fchatarreros-desmantelan-nucleo-de-la-udo-en-san-felix%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chatarreros+desmantelan+n%C3%BAcleo+de+la+UDO+en+San+F%C3%A9lix&url=https%3A%2F%2Fwww.correodelcaroni.com%2Fsociedad%2Feducacion%2Fchatarreros-desmantelan-nucleo-de-la-udo-en-san-felix%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Chatarreros+desmantelan+n%C3%BAcleo+de+la+UDO+en+San+F%C3%A9lix %0A%0A https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/&text=Chatarreros+desmantelan+n%C3%BAcleo+de+la+UDO+en+San+F%C3%A9lix">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_4d2">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_216 wd-central"><aside id="adrotate_widgets-4" class="td_block_template_18 widget adrotate_widgets-4 adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://cutt.ly/LWWPgX2"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif" /></a></div></aside><aside id="custom_html-8" class="widget_text td_block_template_18 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M774416ScriptRootC1251924"></div>
<script src="https://jsc.mgid.com/c/o/correodelcaroni.com.1251924.js" async></script>
</div></aside></div><div class="vc_row_inner tdi_91_122  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_91_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_122,
				.tdi_91_122 .tdc-inner-columns{
				    display: block;
				}.tdi_91_122 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_122{
margin-top:25px !important;
}

.tdi_91_122 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_93_228  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93_228{
                    vertical-align: baseline;
                }.tdi_93_228 .vc_column-inner > .wpb_wrapper,
				.tdi_93_228 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_228 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_21b tdb-content-vert-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_94_21b">
<style>
/* custom css */
.tdi_94_21b{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_21b .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_21b .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_21b .tdb-block-inner{
                    text-align: center;
                }.tdi_94_21b .avatar,
                .tdi_94_21b .tdb-author-photo:before,
                .tdi_94_21b .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_21b .tdb-author-name:hover{
                    color: #fcc103;
                }.tdi_94_21b .tdb-author-url:hover{
                    color: #fcc103;
                }.tdi_94_21b .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_21b .tdb-social-item i.td-icon-twitter,
				.tdi_94_21b .tdb-social-item i.td-icon-linkedin,
				.tdi_94_21b .tdb-social-item i.td-icon-pinterest,
				.tdi_94_21b .tdb-social-item i.td-icon-blogger,
				.tdi_94_21b .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_21b .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_21b .tdb-social-item:hover i{
					color: #fcc103;
				}.tdi_94_21b .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_94_21b .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_94_21b .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_94_21b .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_21b{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_21b .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_94_21b .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_21b{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_21b .tdb-author-photo{
                    width: 96px;
                }.tdi_94_21b .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_21b{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.correodelcaroni.com/author/jsiverio/" class="tdb-author-photo"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://www.correodelcaroni.com/wp-content/uploads/2021/02/Jhoalys-768x768.png' class='avatar pp-user-avatar avatar-96 photo  lazy' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.correodelcaroni.com/author/jsiverio/" class="tdb-author-name">Jhoalys Siverio</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_96_b26  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96_b26{
                    vertical-align: baseline;
                }.tdi_96_b26 .vc_column-inner > .wpb_wrapper,
				.tdi_96_b26 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_b26 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_228 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_97_228">
<style>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</style>
<style>
/* custom css */
body .tdi_97_228 .td-block-title a,
				body .tdi_97_228 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_228 .td-block-title a,
				body .tdi_97_228 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_228 .td-block-title a,
				body .tdi_97_228 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más del autor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_222 td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid="tdi_98_222">
<style>

/* inline tdc_css att */

.tdi_98_222{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_222{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_222{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_222 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/" rel="bookmark" class="td-image-wrap " title="Chatarreros desmantelan núcleo de la UDO en San Félix"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/" rel="bookmark" title="Chatarreros desmantelan núcleo de la UDO en San Félix">Chatarreros desmantelan núcleo de la UDO en San Félix</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/jsiverio/">Jhoalys Siverio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-24T20:00:56-04:00">24 Feb, 2022 - 8:00 PM</time></span> </span>
</div>
<div class="td-excerpt">En el último hurto desmontaron los marcos de aluminio de las pizarras, así como las puertas de los baños. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar económicamente a profesores y personal obrero.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/ciclistas-exigen-justicia-ante-denuncias-de-presunto-acoso-y-acto-lascivo-a-menores-de-edad/" rel="bookmark" class="td-image-wrap " title="Ciclistas exigen justicia ante denuncias de presunto acoso y acto lascivo a menores de edad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Ciclistas1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/region/ciudad-guayana/" class="td-post-category">Ciudad Guayana</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/ciclistas-exigen-justicia-ante-denuncias-de-presunto-acoso-y-acto-lascivo-a-menores-de-edad/" rel="bookmark" title="Ciclistas exigen justicia ante denuncias de presunto acoso y acto lascivo a menores de edad">Ciclistas exigen justicia ante denuncias de presunto acoso y acto lascivo a menores de edad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/jsiverio/">Jhoalys Siverio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-23T22:00:51-04:00">23 Feb, 2022 - 10:00 PM</time></span> </span>
</div>
<div class="td-excerpt">El ciclista Oscar Vallejo recibió medida de régimen de presentación cada 30 días ante tribunales, luego de una denuncia por presunto acoso a una alumna de ciclismo de 14 años de edad. Luego de este caso surgió el testimonio de una segunda víctima, cuya denuncia aún se procesa.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/region/ciudad-guayana/ciclistas-exigen-justicia-ante-denuncias-de-presunto-acoso-y-acto-lascivo-a-menores-de-edad/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/hidrobolivar-asegura-que-a-partir-de-este-jueves-mejoraran-las-condiciones-del-servicio-de-agua-en-puerto-ordaz/" rel="bookmark" class="td-image-wrap " title="Hidrobolívar asegura que a partir de este jueves mejorarán las condiciones del servicio de agua en Puerto Ordaz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/02/ACPto-3.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/region/ciudad-guayana/" class="td-post-category">Ciudad Guayana</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/hidrobolivar-asegura-que-a-partir-de-este-jueves-mejoraran-las-condiciones-del-servicio-de-agua-en-puerto-ordaz/" rel="bookmark" title="Hidrobolívar asegura que a partir de este jueves mejorarán las condiciones del servicio de agua en Puerto Ordaz">Hidrobolívar asegura que a partir de este jueves mejorarán las condiciones del servicio de agua en Puerto Ordaz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/jsiverio/">Jhoalys Siverio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-23T12:20:54-04:00">23 Feb, 2022 - 12:20 PM</time></span> </span>
</div>
<div class="td-excerpt">El vicepresidente de la hidrológica, José Valdez, dio detalles de las acciones que realizan en el sistema de Puerto Ordaz y se refirió a las mejoras que, aseguró, harán en otros acueductos.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/region/ciudad-guayana/hidrobolivar-asegura-que-a-partir-de-este-jueves-mejoraran-las-condiciones-del-servicio-de-agua-en-puerto-ordaz/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/trabajos-de-hidrobolivar-mantienen-sin-agua-varias-zonas-de-la-ciudad/" rel="bookmark" class="td-image-wrap " title="Trabajos de Hidrobolívar mantienen sin agua varias zonas de la ciudad "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Acueducto1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/region/ciudad-guayana/" class="td-post-category">Ciudad Guayana</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/trabajos-de-hidrobolivar-mantienen-sin-agua-varias-zonas-de-la-ciudad/" rel="bookmark" title="Trabajos de Hidrobolívar mantienen sin agua varias zonas de la ciudad ">Trabajos de Hidrobolívar mantienen sin agua varias zonas de la ciudad </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/jsiverio/">Jhoalys Siverio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T21:45:51-04:00">22 Feb, 2022 - 9:45 PM</time></span> </span>
</div>
<div class="td-excerpt">Aunque la empresa aclaró que ya no realizará la parada de 72 horas prevista para esta semana, no hay información acerca de cuándo se restituirá el servicio suspendido por los trabajos para reparar fuga en el eje Los Olivos.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/region/ciudad-guayana/trabajos-de-hidrobolivar-mantienen-sin-agua-varias-zonas-de-la-ciudad/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_100_286  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100_286{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_286,
				.tdi_100_286 .tdc-inner-columns{
				    display: block;
				}.tdi_100_286 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_282  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_282{
                    vertical-align: baseline;
                }.tdi_102_282 .vc_column-inner > .wpb_wrapper,
				.tdi_102_282 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_282 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_104_292  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104_292{
                    vertical-align: baseline;
                }.tdi_104_292 > .wpb_wrapper,
				.tdi_104_292 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_292 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_292 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104_292{
padding-left:20px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_292{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_292{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106_826 "><aside id="search-3" class="td_block_template_18 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://www.correodelcaroni.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside id="adrotate_widgets-5" class="td_block_template_18 widget adrotate_widgets-5 adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.correodelcaroni.com/especiales/especial-desidia-y-negligencia-gubernamental-hunde-a-ciudad-guayana-en-mas-de-60-carcavas/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Carcavas-Banner-500-x-700.gif" /></a></div></aside><aside id="calendar-2" class="td_block_template_18 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>febrero 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.correodelcaroni.com/2022/02/01/" aria-label="Entradas publicadas el 1 de February de 2022">1</a></td><td><a href="https://www.correodelcaroni.com/2022/02/02/" aria-label="Entradas publicadas el 2 de February de 2022">2</a></td><td><a href="https://www.correodelcaroni.com/2022/02/03/" aria-label="Entradas publicadas el 3 de February de 2022">3</a></td><td><a href="https://www.correodelcaroni.com/2022/02/04/" aria-label="Entradas publicadas el 4 de February de 2022">4</a></td><td><a href="https://www.correodelcaroni.com/2022/02/05/" aria-label="Entradas publicadas el 5 de February de 2022">5</a></td><td><a href="https://www.correodelcaroni.com/2022/02/06/" aria-label="Entradas publicadas el 6 de February de 2022">6</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2022/02/07/" aria-label="Entradas publicadas el 7 de February de 2022">7</a></td><td><a href="https://www.correodelcaroni.com/2022/02/08/" aria-label="Entradas publicadas el 8 de February de 2022">8</a></td><td><a href="https://www.correodelcaroni.com/2022/02/09/" aria-label="Entradas publicadas el 9 de February de 2022">9</a></td><td><a href="https://www.correodelcaroni.com/2022/02/10/" aria-label="Entradas publicadas el 10 de February de 2022">10</a></td><td><a href="https://www.correodelcaroni.com/2022/02/11/" aria-label="Entradas publicadas el 11 de February de 2022">11</a></td><td>12</td><td><a href="https://www.correodelcaroni.com/2022/02/13/" aria-label="Entradas publicadas el 13 de February de 2022">13</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2022/02/14/" aria-label="Entradas publicadas el 14 de February de 2022">14</a></td><td><a href="https://www.correodelcaroni.com/2022/02/15/" aria-label="Entradas publicadas el 15 de February de 2022">15</a></td><td><a href="https://www.correodelcaroni.com/2022/02/16/" aria-label="Entradas publicadas el 16 de February de 2022">16</a></td><td><a href="https://www.correodelcaroni.com/2022/02/17/" aria-label="Entradas publicadas el 17 de February de 2022">17</a></td><td><a href="https://www.correodelcaroni.com/2022/02/18/" aria-label="Entradas publicadas el 18 de February de 2022">18</a></td><td><a href="https://www.correodelcaroni.com/2022/02/19/" aria-label="Entradas publicadas el 19 de February de 2022">19</a></td><td><a href="https://www.correodelcaroni.com/2022/02/20/" aria-label="Entradas publicadas el 20 de February de 2022">20</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2022/02/21/" aria-label="Entradas publicadas el 21 de February de 2022">21</a></td><td><a href="https://www.correodelcaroni.com/2022/02/22/" aria-label="Entradas publicadas el 22 de February de 2022">22</a></td><td><a href="https://www.correodelcaroni.com/2022/02/23/" aria-label="Entradas publicadas el 23 de February de 2022">23</a></td><td id="today"><a href="https://www.correodelcaroni.com/2022/02/24/" aria-label="Entradas publicadas el 24 de February de 2022">24</a></td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.correodelcaroni.com/2022/01/">&laquo; Ene</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></div><div class="td_block_wrap td_block_title tdi_107_22b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107_22b">
<style>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</style>
<style>
/* custom css */
body .tdi_107_22b .td-block-title a,
				body .tdi_107_22b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_107_22b .td-block-title{
					text-align: center;
				}body .tdi_107_22b.td_block_template_4 .td-block-title > *:before,
				body .tdi_107_22b.td_block_template_17 .td-block-title:after,
				body .tdi_107_22b.td_block_template_13 .td-block-subtitle,
				body .tdi_107_22b.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_107_22b.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107_22b.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107_22b .td-block-title a,
				body .tdi_107_22b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107_22b .td-block-title a,
				body .tdi_107_22b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108_1da tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_108_1da">
<style>

/* inline tdc_css att */

.tdi_108_1da{
margin-top:15px !important;
margin-bottom:15px !important;
}

</style>
<style>
.tdi_109_822 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_109_822 .tdm-social-item i.td-icon-twitter,
				.tdi_109_822 .tdm-social-item i.td-icon-linkedin,
				.tdi_109_822 .tdm-social-item i.td-icon-pinterest,
				.tdi_109_822 .tdm-social-item i.td-icon-blogger,
				.tdi_109_822 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_109_822 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_822 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109_822 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_822 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_109_822"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_110_bd6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110_bd6">
<style>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</style>
<style>
/* custom css */
body .tdi_110_bd6 .td-block-title a,
				body .tdi_110_bd6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_110_bd6 .td-block-title{
					text-align: center;
				}body .tdi_110_bd6.td_block_template_4 .td-block-title > *:before,
				body .tdi_110_bd6.td_block_template_17 .td-block-title:after,
				body .tdi_110_bd6.td_block_template_13 .td-block-subtitle,
				body .tdi_110_bd6.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_110_bd6.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110_bd6.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_bd6 .td-block-title a,
				body .tdi_110_bd6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110_bd6 .td-block-title a,
				body .tdi_110_bd6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Notas relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_111_226 td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid="tdi_111_226">
<style>

/* inline tdc_css att */

.tdi_111_226{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_226{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_226{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_226 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/educacion/ataques-sistematicos-a-la-autonomia-universitaria-se-repiten-en-las-universidades-de-america-latina/" rel="bookmark" class="td-image-wrap " title="Ataques sistemáticos a la autonomía universitaria se repiten en las universidades de América Latina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Aula_Abierta.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/educacion/ataques-sistematicos-a-la-autonomia-universitaria-se-repiten-en-las-universidades-de-america-latina/" rel="bookmark" title="Ataques sistemáticos a la autonomía universitaria se repiten en las universidades de América Latina">Ataques sistemáticos a la autonomía universitaria se repiten en las universidades de América Latina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/jsiverio/">Jhoalys Siverio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-17T20:45:54-04:00">17 Feb, 2022 - 8:45 PM</time></span> </span>
</div>
<div class="td-excerpt">Representantes de universidades públicas en Venezuela, Nicaragua, Cuba y México, compartieron sus experiencias sobre las políticas de Estado contra la educación superior, lo cual afecta a los actuales universitarios y a la generación de relevo.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/educacion/ataques-sistematicos-a-la-autonomia-universitaria-se-repiten-en-las-universidades-de-america-latina/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/educacion/tradicional-rifa-de-fe-y-alegria-se-llevara-a-cabo-el-11-de-marzo/" rel="bookmark" class="td-image-wrap " title="Tradicional rifa de Fe y Alegría se llevará a cabo el 11 de marzo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Rifa_FyA.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/educacion/tradicional-rifa-de-fe-y-alegria-se-llevara-a-cabo-el-11-de-marzo/" rel="bookmark" title="Tradicional rifa de Fe y Alegría se llevará a cabo el 11 de marzo">Tradicional rifa de Fe y Alegría se llevará a cabo el 11 de marzo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/talc/">TalCual</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T12:30:42-04:00">14 Feb, 2022 - 12:30 PM</time></span> </span>
</div>
<div class="td-excerpt">Dentro de los premios que ofrecen hay motos, viajes, artículos para baño, cesta de productos, equipos de telefonía móvil, parrillera, prendas de vestir, alimentos, entre otros.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/educacion/tradicional-rifa-de-fe-y-alegria-se-llevara-a-cabo-el-11-de-marzo/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/docentes-consideran-muy-cuesta-arriba-retorno-a-clases-presenciales-en-guayana/" rel="bookmark" class="td-image-wrap " title="Docentes consideran muy cuesta arriba retorno a clases presenciales en Guayana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Educacion-7.jpg"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/docentes-consideran-muy-cuesta-arriba-retorno-a-clases-presenciales-en-guayana/" rel="bookmark" title="Docentes consideran muy cuesta arriba retorno a clases presenciales en Guayana">Docentes consideran muy cuesta arriba retorno a clases presenciales en Guayana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/josrivas/">José Rivas</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T17:37:17-04:00">9 Sep, 2021 - 5:37 PM</time></span> </span>
</div>
<div class="td-excerpt">La deplorable situación de los planteles, las dificultades de movilidad por la escasez de combustible y los bajos salarios del personal docente caracterizan un panorama muy adverso para la vuelta a clases presenciales. | Foto William Urdaneta</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/docentes-consideran-muy-cuesta-arriba-retorno-a-clases-presenciales-en-guayana/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/educacion/aula-abierta-en-2021-el-hampa-volvio-a-ser-el-dolor-de-cabeza-de-las-universidades/" rel="bookmark" class="td-image-wrap " title="Aula Abierta: En 2021 el hampa volvió a ser el dolor de cabeza de las universidades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/UDO-.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/educacion/aula-abierta-en-2021-el-hampa-volvio-a-ser-el-dolor-de-cabeza-de-las-universidades/" rel="bookmark" title="Aula Abierta: En 2021 el hampa volvió a ser el dolor de cabeza de las universidades">Aula Abierta: En 2021 el hampa volvió a ser el dolor de cabeza de las universidades</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T21:00:04-04:00">22 Dic, 2021 - 9:00 PM</time></span> </span>
</div>
<div class="td-excerpt">La organización exhorta al Estado venezolano a garantizar la seguridad de los centros de enseñanza y facilitar el presupuesto necesario para cubrir tanto gastos de vigilancia, como la reposición de equipos robados.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/educacion/aula-abierta-en-2021-el-hampa-volvio-a-ser-el-dolor-de-cabeza-de-las-universidades/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/educacion/delincuentes-desmantelan-biblioteca-de-la-udo-san-felix-en-busca-de-piezas-de-aluminio-y-hierro/" rel="bookmark" class="td-image-wrap " title="Delincuentes desmantelan biblioteca de la UDO San Félix en busca de piezas de aluminio y hierro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/01/UDO1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/educacion/delincuentes-desmantelan-biblioteca-de-la-udo-san-felix-en-busca-de-piezas-de-aluminio-y-hierro/" rel="bookmark" title="Delincuentes desmantelan biblioteca de la UDO San Félix en busca de piezas de aluminio y hierro">Delincuentes desmantelan biblioteca de la UDO San Félix en busca de piezas de aluminio y hierro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/mramirez/">María Ramírez Cabello</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T19:22:43-04:00">12 Ene, 2022 - 7:22 PM</time></span> </span>
</div>
<div class="td-excerpt">Este es el primer robo en la casa de estudios en el recién estrenado 2022. Los delincuentes cargaron con lámparas y materiales ferrosos para la venta como chatarra.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/educacion/delincuentes-desmantelan-biblioteca-de-la-udo-san-felix-en-busca-de-piezas-de-aluminio-y-hierro/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/sociedad/educacion/docentes-y-representantes-del-colegio-puerto-ordaz-exigen-vigilancia-policial-ante-asedio-de-delincuencia/" rel="bookmark" class="td-image-wrap " title="Docentes y representantes del Colegio Puerto Ordaz exigen vigilancia policial ante asedio de delincuencia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2022/01/Colegio_PZO_1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/sociedad/educacion/docentes-y-representantes-del-colegio-puerto-ordaz-exigen-vigilancia-policial-ante-asedio-de-delincuencia/" rel="bookmark" title="Docentes y representantes del Colegio Puerto Ordaz exigen vigilancia policial ante asedio de delincuencia">Docentes y representantes del Colegio Puerto Ordaz exigen vigilancia policial ante asedio de delincuencia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-26T21:40:15-04:00">26 Ene, 2022 - 9:40 PM</time></span> </span>
</div>
<div class="td-excerpt">En la institución solo quedan paredes y pocos pupitres. En el último robo, un antisocial atacó a una docente y le provocó fracturas, hematomas y pérdida de visión en un ojo.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/sociedad/educacion/docentes-y-representantes-del-colegio-puerto-ordaz-exigen-vigilancia-policial-ante-asedio-de-delincuencia/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112_289 td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_112_289{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_289{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_289.td-a-rec{
					text-align: center;
				}.tdi_112_289 .td-element-style{
					z-index: -1;
				}.tdi_112_289 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_112_289 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://pentagramafm.com/" target="blank" class="td_spot_img_all"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20410'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg" alt="" /></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jhoalys Siverio"></span><meta itemprop="datePublished" content="2022-02-24T20:00:56-04:00"><meta itemprop="dateModified" content="2022-02-24T20:28:04-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.correodelcaroni.com/sociedad/educacion/chatarreros-desmantelan-nucleo-de-la-udo-en-san-felix/"></span><meta itemprop="name" content="Correo del Caroní"></span><meta itemprop="headline" content="En el último hurto desmontaron los marcos de aluminio de las pizarras, así como las puertas de los baños. Sin embargo, movimientos estudiantes mantienen sus proyectos en pro de mejorar las instalaciones y apoyar económicamente a profesores y personal obrero."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.correodelcaroni.com/wp-content/uploads/2022/02/Robo_2.jpg"><meta itemprop="width" content="1130"><meta itemprop="height" content="687"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113_328" class="tdc-zone"><div class="tdc_zone tdi_114_392  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_114_392{
                    min-height: 0;
                }.tdi_114_392 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_113_328_rand_style td-element-style"></div><div id="tdi_115_b68" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_1bb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116_1bb,
                .tdi_116_1bb .tdc-columns{
                    min-height: 0;
                }.tdi_116_1bb,
				.tdi_116_1bb .tdc-columns{
				    display: block;
				}.tdi_116_1bb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_1bb {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_1bb .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_1bb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_1bb .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_1bb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_1bb .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116_1bb{
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_116_1bb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_1bb{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_1bb{
padding-top:40px !important;
}
}

</style>
<div class="tdi_115_b68_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_115_b68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_118_f85  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_f85{
                    vertical-align: baseline;
                }.tdi_118_f85 > .wpb_wrapper,
				.tdi_118_f85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_f85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_f85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_f85{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120_2b6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120_2b6{
                    vertical-align: baseline;
                }.tdi_120_2b6 > .wpb_wrapper,
				.tdi_120_2b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120_2b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120_2b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_121_882  td-single-image- td-pb-border-top td_block_template_18 " data-td-block-uid="tdi_121_882"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://www.correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png')" href="https://www.correodelcaroni.com/" target="_blank" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_121_882{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_882 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_121_882{
					width: 100%;
				}.tdi_121_882:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_122_2b1 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_122_2b1" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_122_2b1{
padding-bottom:15px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_122_2b1 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_122_2b1 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_122_2b1 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_122_2b1 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_122_2b1 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_122_2b1 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_122_2b1 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_122_2b1 .tdb-horiz-menu > li:hover > a{
                    color: #fcc103;
                }.tdi_122_2b1 .tdb-horiz-menu ul{
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_122_2b1 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_122_2b1 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_122_2b1 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_122_2b1 .tdb-horiz-menu ul li:hover > a{
                    color: #777777;
                }.tdi_122_2b1 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_2b1 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_122_2b1 class="td_block_inner td-fix-index"><div class="menu-sub-menu-derecho-container"><ul id="menu-sub-menu-derecho" class="tdb-horiz-menu"><li id="menu-item-1728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios y clasificados</div></a></li>
<li id="menu-item-30323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_2b1 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_123_2b1">
<style>

/* inline tdc_css att */

.tdi_123_2b1{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_2b1{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_2b1 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_2b1 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2021 - Todos los Derechos Reservados
</br>
Editorial Roderick, C.A. RIF: J-09501411-8
</br>
Av. Via Venezuela C/C Bogotá, Villa Colombia
</br>
Ciudad Guayana, Edo. Bolívar, Venezuela.
</br>
Teléfonos: (0424) 903 60 41 / (0414) 385 80 73</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124_1b3 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_124_1b3">
<style>

/* inline tdc_css att */

.tdi_124_1b3{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_125_b36 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_125_b36 .tdm-social-item i.td-icon-twitter,
				.tdi_125_b36 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_b36 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_b36 .tdm-social-item i.td-icon-blogger,
				.tdi_125_b36 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125_b36 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_125_b36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125_b36 .tdm-social-item i,
				.tds-team-member2 .tdi_125_b36.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125_b36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_125_b36.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_125_b36 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_b36 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_125_b36 .tdm-social-item i.td-icon-twitter,
				.tdi_125_b36 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_b36 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_b36 .tdm-social-item i.td-icon-blogger,
				.tdi_125_b36 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_125_b36 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_125_b36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#7b1f121a091214181409091e141f1e17181a091415123b1c161a121755181416" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#b6d2dfd7c4dfd9d5d9c4c4d3d9d2d3dad5d7c4d9d8dff6d1dbd7dfda98d5d9db" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_127_062  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_062{
                    vertical-align: baseline;
                }.tdi_127_062 > .wpb_wrapper,
				.tdi_127_062 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_062 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_062 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_062{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<link rel='stylesheet' id='modal-css' href='https://www.correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.correodelcaroni.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"951586ff97","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-includes/js/comment-reply.min.js?ver=8fb38b36e3fe22174bf023be26e2c6aa' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ6B683"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>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</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e2d2996ae8657ac',m:'mEYUZuZPbmXDbAhIhUYBuVzTTEm_ch28yRI5jrAz0qU-1645752564-0-ATOxGQ0N6a+pN89yGvvAijsKnL9qLTT7haZ+Uji75ryzup5z+Ekj+aLhT5X5exur6EhUMstWquDpRFaolYq01kS1e0Y9F972ENx4Cp2WinhcDRjQj7BoD/mvY1g0kPMbcJRRkMnnxz0prUSsbWbZIUz7VfioDIVLscjmWsiV4ufeGDt+SpupcHgAa0xEdbpRhkQmcXaj7oH183/9XJ88WIE=',s:[0xa7448c7b93,0xd999f71227],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
