<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href><title>Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela - Correo del Caroní</title><meta name="description" content="Luis Fernando Navarro asegura que planifican ataques y participan en el narcotráfico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela - Correo del Caroní"><meta property="og:description" content="Luis Fernando Navarro asegura que planifican ataques y participan en el narcotráfico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos."><meta property="og:url" content="https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/"><meta property="og:site_name" content="Correo del Caroní"><meta property="article:publisher" content="http://facebook.com/correodelcaroni"><meta property="article:published_time" content="2021-10-01T02:50:48+00:00"><meta property="article:modified_time" content="2021-10-01T20:16:48+00:00"><meta property="og:image" content="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg"><meta property="og:image:width" content="1130"><meta property="og:image:height" content="645"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@correodelcaroni"><meta name="twitter:site" content="@correodelcaroni"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="TalCual"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.correodelcaroni.com/#organization","name":"Correo del Caron\u00ed - La Casa de las Ideas","url":"https://www.correodelcaroni.com/","sameAs":["http://facebook.com/correodelcaroni","http://instagram.com/correodelcaroni","https://twitter.com/correodelcaroni"],"logo":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#logo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/02/Imagen-Institucional.jpg","width":1080,"height":564,"caption":"Correo del Caron\u00ed - La Casa de las Ideas"},"image":{"@id":"https://www.correodelcaroni.com/#logo"}},{"@type":"WebSite","@id":"https://www.correodelcaroni.com/#website","url":"https://www.correodelcaroni.com/","name":"Correo del Caron\u00ed","description":"La casa de las Ideas","publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.correodelcaroni.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#primaryimage","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg","width":1130,"height":645},{"@type":"WebPage","@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#webpage","url":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/","name":"Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela - Correo del Caron\u00ed","isPartOf":{"@id":"https://www.correodelcaroni.com/#website"},"primaryImageOfPage":{"@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#primaryimage"},"datePublished":"2021-10-01T02:50:48+00:00","dateModified":"2021-10-01T20:16:48+00:00","description":"Luis Fernando Navarro asegura que planifican ataques y participan en el narcotr\u00e1fico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/"]}]},{"@type":"NewsArticle","@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#article","isPartOf":{"@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#webpage"},"author":{"@id":"https://www.correodelcaroni.com/#/schema/person/d91206d4bf6febe301d80f45c57a40f1"},"headline":"Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela","datePublished":"2021-10-01T02:50:48+00:00","dateModified":"2021-10-01T20:16:48+00:00","mainEntityOfPage":{"@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#webpage"},"publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"image":{"@id":"https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/#primaryimage"},"keywords":"1.900 guerrillerosv,A - Reciente,ELN,FARC,frontera,Luis Fernando Navarro","articleSection":"Mundo","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.correodelcaroni.com#organization"}},{"@type":"Person","@id":"https://www.correodelcaroni.com/#/schema/person/d91206d4bf6febe301d80f45c57a40f1","name":"TalCual","image":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#personlogo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg","caption":"TalCual"}}]}</script> <link rel=dns-prefetch href=//www.correodelcaroni.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//pagead2.googlesyndication.com><link rel=alternate type=application/rss+xml title="Correo del Caroní &raquo; Feed" href=https://www.correodelcaroni.com/feed/><link rel=alternate type=application/rss+xml title="Correo del Caroní &raquo; Feed de los comentarios" href=https://www.correodelcaroni.com/comments/feed/><link rel=stylesheet id=wp-block-library-css href='https://www.correodelcaroni.com/wp-includes/css/dist/block-library/style.min.css?ver=0d0484dc3387e9ef232190a56ea9d5fe' type=text/css media=all><link rel=stylesheet id=td-plugin-newsletter-css href='https://www.correodelcaroni.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type=text/css media=all><link rel=stylesheet id=td-plugin-multi-purpose-css href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type=text/css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C700%2C400%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CSource+Serif+Pro%3A700%7CArchivo%3A900&#038;display=swap&#038;ver=10.3.8' type=text/css media=all><link rel=stylesheet id=dflip-icons-style-css href='https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type=text/css media=all><link rel=stylesheet id=dflip-style-css href='https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type=text/css media=all><link rel=stylesheet id=td-multipurpose-css href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type=text/css media=all><link rel=stylesheet id=open_iconic-css href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=f154000f043441c6e9b46ad0f10e16a7' type=text/css media=all><link rel=stylesheet id=td-theme-css href='https://www.correodelcaroni.com/wp-content/themes/Correo%20del%20Caroni%20X/style.css?ver=10.3.8' type=text/css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet id=msl-main-css href='https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.0' type=text/css media=all><link rel=stylesheet id=msl-custom-css href='https://www.correodelcaroni.com/wp-content/uploads/master-slider/custom.css?ver=4.8' type=text/css media=all><link rel=stylesheet id=td-legacy-framework-front-style-css href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type=text/css media=all><link rel=stylesheet id=td-standard-pack-framework-front-style-css href='https://www.correodelcaroni.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type=text/css media=all><link rel=stylesheet id=tdb_front_style-css href='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type=text/css media='all, print'> <script type=text/javascript src='https://www.correodelcaroni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id=jquery-core-js></script> <script type=text/javascript src='https://www.googletagmanager.com/gtag/js?id=UA-192851665-1' id=google_gtagjs-js async></script> <script type=text/javascript id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["www.correodelcaroni.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-192851665-1",{"anonymize_ip":true});</script> <link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.correodelcaroni.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.correodelcaroni.com/?p=49729'><link rel=alternate type=application/json+oembed href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fmundo%2Fjefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela%2F"><link rel=alternate type=text/xml+oembed href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fmundo%2Fjefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.40.0"><script>var ms_grabbing_curosr='https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.7.0 - Responsive Touch Image Slider | avt.li/msf"> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"293afe48d3","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.correodelcaroni.com\/wp-admin\/","wpRestNonce":"293afe48d3","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script data-cfasync=false>var dFlipLocation="https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/";var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-5696243521619303","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.correodelcaroni.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.8";var td_get_template_directory_uri="https:\/\/www.correodelcaroni.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#fcc103";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="4decef3688";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-127814446-1');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1797503550546163" crossorigin=anonymous></script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.keycdn.com><link href=https://unpkg.com/aos@2.3.1/dist/aos.css rel=stylesheet> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d2d02027fbe161fe5c44458d629c104"})});</script> <link rel=icon href=https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-150x150.jpg sizes=32x32><link rel=icon href=https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg sizes=192x192><link rel=apple-touch-icon href=https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg><meta name="msapplication-TileImage" content="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg"><style id=kt_central_palette_gutenberg_css type=text/css>.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000 !important}.has-central-palette-4-background-color{background-color:#000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}</style><style type=text/css id=wp-custom-css>.superior{color:rgba(255,255,255,0.8);font-size:16px !important;line-height:1.3 !important;font-style:normal !important}.inferior{color:#999;font-size:16px !important;line-height:1.3 !important;font-style:normal !important}.header45{margin:auto;text-align:center}.recreacion{margin:auto;text-align:center}.leyenda img{display:none}.logomovil{margin:auto;text-align:center}.lupamovil{margin:auto;text-align:right}.menumovil{margin:auto;text-align:left}.movil{margin:auto;text-align:center}.post-vistas{color:rgba(0,0,0,0.68);font-family:'Open Sans',arial,sans-serif;font-size:11px;font-weight:400}#login-form-mobile{display:none}@font-face{font-family:'Pacifico';font-style:normal;font-weight:400;src:local('Pacifico Regular'), local('Pacifico-Regular'), url(https://fonts.gstatic.com/s/pacifico/v12/FwZY7-Qmy14u9lezJ-6H6MmBp0u-.woff2) format('woff2');font-display:swap}.wd-central{text-align:center!important}table td{border:1px solid #ededed00}.dropcap dropcap2 !important{font-family:"Times New Roman",Times,serif;text-transform:uppercase;font-size:4rem;line-height:1;margin-right:1rem;float:left;color:black}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#fcc103}.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#fcc103}.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#fcc103}.tdm-btn-style1{background-color:#fcc103}.tdm-btn-style2:before{border-color:#fcc103}.tdm-btn-style2{color:#fcc103}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #fcc103;-moz-box-shadow:0 2px 16px #fcc103;box-shadow:0 2px 16px #fcc103}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #fcc103;-moz-box-shadow:0 4px 26px #fcc103;box-shadow:0 4px 26px #fcc103}</style><style id=tdw-css-placeholder>.td-footer-container, .td-footer-container .td_module_mx3 .meta-info, .td-footer-container .td_module_14 .meta-info, .td-footer-container .td_module_mx1 .td-block14-border{width:100%}.td-sub-footer-container{width:100%}.td-pb-span12{width:100%}.td-header-sp-logo a{background:#fff}</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-49729 single-format-standard _masterslider _ms_version_3.7.0 td-standard-pack jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela global-block-template-18 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/CorreodelCaroni/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/correodelcaroni/ title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/correodelcaroni title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/c/CorreodelCaroniWeb title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-cdc-container><ul id=menu-menu-cdc class=td-mobile-main-menu><li id=menu-item-1947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href=https://www.correodelcaroni.com/laboral-economia/>Laboral y Economía</a></li> <li id=menu-item-1954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href=https://www.correodelcaroni.com/pais-politico/>País Político</a></li> <li id=menu-item-23605 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href=https://www.correodelcaroni.com/region/>Región<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49023 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href=https://www.correodelcaroni.com/region/ciudad-guayana/>Ciudad Guayana</a></li> <li id=menu-item-49024 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href=https://www.correodelcaroni.com/region/sucesos/>Sucesos</a></li></ul> </li> <li id=menu-item-23608 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23608"><a href=https://www.correodelcaroni.com/sociedad/>Sociedad<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49032 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href=https://www.correodelcaroni.com/sociedad/ambiente/>Ambiente</a></li> <li id=menu-item-49034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href=https://www.correodelcaroni.com/sociedad/educacion/>Educación</a></li> <li id=menu-item-49033 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href=https://www.correodelcaroni.com/sociedad/cultura/>Cultura</a></li> <li id=menu-item-49036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49036"><a href=https://www.correodelcaroni.com/sociedad/salud/>Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49035 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href=https://www.correodelcaroni.com/sociedad/salud/coronavirus/>Coronavirus</a></li></ul> </li></ul> </li> <li id=menu-item-1940 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1940"><a href=https://www.correodelcaroni.com/deportes/>Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49013 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49013"><a href=https://www.correodelcaroni.com/deportes/beisbol/>Béisbol</a></li> <li id=menu-item-49014 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49014"><a href=https://www.correodelcaroni.com/deportes/futbol/>Fútbol</a></li> <li id=menu-item-49012 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href=https://www.correodelcaroni.com/deportes/baloncesto/>Baloncesto</a></li> <li id=menu-item-49015 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href=https://www.correodelcaroni.com/deportes/motor/>Motor</a></li></ul> </li> <li id=menu-item-1946 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1946"><a href=https://www.correodelcaroni.com/mundo/>Mundo</a></li> <li id=menu-item-1948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href=https://www.correodelcaroni.com/opinion/>Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49016 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href=https://www.correodelcaroni.com/opinion/agrazadas/>Agrazadas</a></li> <li id=menu-item-49017 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href=https://www.correodelcaroni.com/opinion/amplio-y-plural/>Amplio y Plural</a></li> <li id=menu-item-49018 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href=https://www.correodelcaroni.com/opinion/bienmesabe/>Bienmesabe</a></li> <li id=menu-item-49019 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href=https://www.correodelcaroni.com/opinion/de-partes-y-artes/>De partes y artes</a></li> <li id=menu-item-49020 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href=https://www.correodelcaroni.com/opinion/hagamos-las-paces/>Hagamos las paces</a></li> <li id=menu-item-49021 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href=https://www.correodelcaroni.com/opinion/marcalibros/>Marcalibros</a></li> <li id=menu-item-49022 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href=https://www.correodelcaroni.com/opinion/publico-confidencial/>Público &amp; Confidencial</a></li> <li id=menu-item-49085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href=https://www.correodelcaroni.com/opinion/resquicios/>Resquicios</a></li> <li id=menu-item-49025 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href=https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/>Una Ifigenia moderna</a></li></ul> </li> <li id=menu-item-38401 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href=https://www.correodelcaroni.com/anuncio/>Anuncios<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href=https://www.correodelcaroni.com/anuncios/clasificados/>Clasificados<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href=https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/>Compra y Venta</a></li> <li id=menu-item-49007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href=https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/>Ofertas de Empleo</a></li> <li id=menu-item-49083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href=https://www.correodelcaroni.com/anuncios/clasificados/servicios/>Servicios</a></li></ul> </li> <li id=menu-item-49008 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href=https://www.correodelcaroni.com/anuncios/comunicados/>Comunicados</a></li> <li id=menu-item-49009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href=https://www.correodelcaroni.com/anuncios/convocatorias/>Convocatorias</a></li> <li id=menu-item-49010 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href=https://www.correodelcaroni.com/anuncios/legales/>Legales</a></li> <li id=menu-item-49011 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href=https://www.correodelcaroni.com/anuncios/obituarios/>Obituarios</a></li></ul> </li> <li id=menu-item-1943 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href=https://www.correodelcaroni.com/especiales/>Especiales<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49026 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href=https://www.correodelcaroni.com/especiales/43-aniversario/>43° Aniversario</a></li> <li id=menu-item-49027 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href=https://www.correodelcaroni.com/especiales/44-aniversario/>44° Aniversario</a></li> <li id=menu-item-49028 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href=https://www.correodelcaroni.com/especiales/control-obrero/>Control Obrero</a></li> <li id=menu-item-49029 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href=https://www.correodelcaroni.com/especiales/depredacion-minera/>Depredación minera</a></li> <li id=menu-item-49030 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href=https://www.correodelcaroni.com/especiales/dia-del-trabajador/>Día del trabajador</a></li> <li id=menu-item-49031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href=https://www.correodelcaroni.com/especiales/kumarakapay/>Kumarakapay</a></li></ul> </li> <li id=menu-item-49086 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href=#>Más<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href=https://www.correodelcaroni.com/archivo/>Archivo</a></li> <li id=menu-item-49088 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href=https://www.correodelcaroni.com/correo-de-ayer/>Correo de Ayer</a></li> <li id=menu-item-49089 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href=https://www.correodelcaroni.com/horoscopo/>Horóscopo<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href=https://www.correodelcaroni.com/horoscopo/acuario/>Acuario</a></li> <li id=menu-item-49091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href=https://www.correodelcaroni.com/horoscopo/aries/>Aries</a></li> <li id=menu-item-49092 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href=https://www.correodelcaroni.com/horoscopo/cancer/>Cáncer</a></li> <li id=menu-item-49093 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href=https://www.correodelcaroni.com/horoscopo/capricornio/>Capricornio</a></li> <li id=menu-item-49094 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href=https://www.correodelcaroni.com/horoscopo/escorpio/>Escorpio</a></li> <li id=menu-item-49095 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href=https://www.correodelcaroni.com/horoscopo/geminis/>Géminis</a></li> <li id=menu-item-49096 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href=https://www.correodelcaroni.com/horoscopo/leo/>Leo</a></li> <li id=menu-item-49097 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href=https://www.correodelcaroni.com/horoscopo/libra/>Libra</a></li> <li id=menu-item-49099 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href=https://www.correodelcaroni.com/horoscopo/piscis/>Piscis</a></li> <li id=menu-item-49102 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href=https://www.correodelcaroni.com/horoscopo/sagitario/>Sagitario</a></li> <li id=menu-item-49103 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href=https://www.correodelcaroni.com/horoscopo/tauro/>Tauro</a></li> <li id=menu-item-49104 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href=https://www.correodelcaroni.com/horoscopo/virgo/>Virgo</a></li></ul> </li> <li id=menu-item-49327 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href=#>Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-49328 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href=https://www.correodelcaroni.com/solitario/>Solitario</a></li> <li id=menu-item-49329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href=https://www.correodelcaroni.com/crucigrama/>Crucigrama</a></li> <li id=menu-item-49330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href=https://www.correodelcaroni.com/mahjong/>Mahjong</a></li> <li id=menu-item-49331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href=https://www.correodelcaroni.com/sudoku/>Sudoku</a></li></ul> </li></ul> </li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://www.correodelcaroni.com/><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_67b class=tdc-zone><div class="tdc_zone tdi_2_aba  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_aba{min-height:0}.tdi_2_aba>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_aba:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_aba:before{width:100%}}}</style><div class="tdi_1_67b_rand_style td-element-style"></div><div id=tdi_3_0db class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4_a65 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_4_a65, .tdi_4_a65 .tdc-columns{min-height:0}.tdi_4_a65, .tdi_4_a65 .tdc-columns{display:block}.tdi_4_a65 .tdc-columns{width:100%}@media (min-width: 767px){.tdi_4_a65.tdc-row-content-vert-center, .tdi_4_a65.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_4_a65.tdc-row-content-vert-bottom, .tdi_4_a65.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_4_a65.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_4_a65.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width: 767px){.tdi_4_a65{margin-right:0px !important;margin-left:0px !important;padding-top:15px !important;padding-bottom:15px !important;position:relative}}</style><div class="tdi_3_0db_rand_style td-element-style"><style>@media (max-width: 767px){.tdi_3_0db_rand_style{background-color:#ffd71d !important}}</style></div><div class="vc_column tdi_6_9b6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_9b6{vertical-align:baseline}.tdi_6_9b6>.wpb_wrapper,.tdi_6_9b6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6_9b6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6_9b6>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_6_9b6{vertical-align:middle}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_menu tdi_7_5c6 td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid=tdi_7_5c6><style>@media (max-width: 767px){.tdi_7_5c6{margin-top:5px !important;margin-right:5px !important;margin-bottom:5px !important}}</style><style>.tdi_7_5c6{display:inline-block}.tdi_7_5c6 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_5c6 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_7_5c6 .tdb-mobile-menu-button i{font-size:24px;width:43.2px;height:43.2px;line-height:43.2px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_5db td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid=tdi_8_5db><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_8_5db{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_8_5db{margin-top:5px !important;margin-right:5px !important;margin-bottom:5px !important;margin-left:5px !important}}</style><style>.tdi_8_5db{display:inline-block}.tdi_8_5db .tdb-logo-a, .tdi_8_5db h1{align-items:center;justify-content:center}.tdi_8_5db .tdb-logo-svg-wrap{display:block}.tdi_8_5db .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_5db .tdb-logo-img{max-width:600px}.tdi_8_5db .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_8_5db .tdb-logo-text-title{display:none;font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_8_5db .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_8_5db .tdb-logo-icon{top:0px}@media (min-width: 1019px) and (max-width: 1140px){.tdi_8_5db .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_8_5db .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (max-width: 767px){.tdi_8_5db .tdb-logo-a, .tdi_8_5db h1{flex-direction:row}.tdi_8_5db .tdb-logo-img{max-width:200px}.tdi_8_5db .tdb-logo-icon{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://www.correodelcaroni.com/><span class=tdb-logo-img-wrap><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png alt title></span><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>Correo del Caroni</span><span class=tdb-logo-text-tagline>La casa de las Ideas</span></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_21a td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid=tdi_9_21a><style>@media (max-width: 767px){.tdi_9_21a{margin-top:5px !important;margin-right:0px !important;margin-bottom:5px !important;margin-left:0px !important;padding-right:0px !important;padding-left:0px !important}}</style><style>.tdi_9_21a{display:inline-block}.tdi_9_21a .tdb-block-inner{text-align:right}.tdi_9_21a .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_21a .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_9_21a .tdb-header-search-button-mob i{width:39.6px;height:39.6px;line-height:39.6px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_10_6be class=tdc-zone><div class="tdc_zone tdi_11_e67  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_11_e67{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width: 767px){.tdi_11_e67:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width: 767px){.tdi_11_e67:before{width:100%}}}</style><div id=tdi_12_be6 class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13_b66 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_13_b66, .tdi_13_b66 .tdc-columns{min-height:0}.tdi_13_b66, .tdi_13_b66 .tdc-columns{display:block}.tdi_13_b66 .tdc-columns{width:100%}@media (min-width: 767px){.tdi_13_b66.tdc-row-content-vert-center, .tdi_13_b66.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_13_b66.tdc-row-content-vert-bottom, .tdi_13_b66.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_13_b66.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_13_b66.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width: 767px){.tdi_13_b66{margin-right:0px !important;margin-left:0px !important;padding-top:15px !important;padding-bottom:15px !important;position:relative}}</style><div class="tdi_12_be6_rand_style td-element-style"><style>@media (max-width: 767px){.tdi_12_be6_rand_style{background-color:#ffd71d !important}}</style></div><div class="vc_column tdi_15_fb5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_fb5{vertical-align:baseline}.tdi_15_fb5>.wpb_wrapper,.tdi_15_fb5>.wpb_wrapper>.tdc-elements{display:block}.tdi_15_fb5>.wpb_wrapper>.tdc-elements{width:100%}.tdi_15_fb5>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_15_fb5{vertical-align:middle}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_menu tdi_16_711 td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid=tdi_16_711><style>@media (max-width: 767px){.tdi_16_711{margin-top:5px !important;margin-right:5px !important;margin-bottom:5px !important}}</style><style>.tdi_16_711{display:inline-block}.tdi_16_711 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_16_711 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_16_711 .tdb-mobile-menu-button i{font-size:24px;width:43.2px;height:43.2px;line-height:43.2px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_17_e15 td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid=tdi_17_e15><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_17_e15{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_17_e15{margin-top:5px !important;margin-right:5px !important;margin-bottom:5px !important;margin-left:5px !important}}</style><style>.tdi_17_e15{display:inline-block}.tdi_17_e15 .tdb-logo-a, .tdi_17_e15 h1{align-items:center;justify-content:center}.tdi_17_e15 .tdb-logo-svg-wrap{display:block}.tdi_17_e15 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_17_e15 .tdb-logo-img{max-width:600px}.tdi_17_e15 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_17_e15 .tdb-logo-text-title{display:none;font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_17_e15 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_17_e15 .tdb-logo-icon{top:0px}@media (min-width: 1019px) and (max-width: 1140px){.tdi_17_e15 .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_17_e15 .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (max-width: 767px){.tdi_17_e15 .tdb-logo-a, .tdi_17_e15 h1{flex-direction:row}.tdi_17_e15 .tdb-logo-img{max-width:200px}.tdi_17_e15 .tdb-logo-icon{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://www.correodelcaroni.com/><span class=tdb-logo-img-wrap><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png alt title></span><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>Correo del Caroni</span><span class=tdb-logo-text-tagline>La casa de las Ideas</span></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_18_77a td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid=tdi_18_77a><style>@media (max-width: 767px){.tdi_18_77a{margin-top:5px !important;margin-right:0px !important;margin-bottom:5px !important;margin-left:0px !important;padding-right:0px !important;padding-left:0px !important}}</style><style>.tdi_18_77a{display:inline-block}.tdi_18_77a .tdb-block-inner{text-align:right}.tdi_18_77a .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_18_77a .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_18_77a .tdb-header-search-button-mob i{width:39.6px;height:39.6px;line-height:39.6px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=tdi_19_567 class=tdc-zone><div class="tdc_zone tdi_20_c66  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_20_c66{min-height:0}.tdi_20_c66>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}.tdi_20_c66{position:relative}</style><div class="tdi_19_567_rand_style td-element-style"><style>.tdi_19_567_rand_style{background-color:#fcc103 !important}</style></div><div id=tdi_21_1be class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22_ba7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_22_ba7, .tdi_22_ba7 .tdc-columns{min-height:0}.tdi_22_ba7, .tdi_22_ba7 .tdc-columns{display:block}.tdi_22_ba7 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_22_ba7{margin-left:-10px;margin-right:-10px}.tdi_22_ba7 .vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_22_ba7.tdc-row-content-vert-center, .tdi_22_ba7.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_22_ba7.tdc-row-content-vert-bottom, .tdi_22_ba7.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_22_ba7.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_22_ba7.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_22_ba7{padding-top:5px !important;position:relative}.tdi_22_ba7 .td_block_wrap{text-align:left}</style><div class="tdi_21_1be_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_21_1be_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-style:none !important;background-repeat:no-repeat !important;background-size:contain !important;border-color:#888 !important;border-width:0 !important;background-position:center top !important}</style></div><style>.tdi_21_1be_rand_style{background-color:#ffd71d !important}</style></div><div class="vc_column tdi_24_c6a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_24_c6a{vertical-align:baseline}.tdi_24_c6a>.wpb_wrapper,.tdi_24_c6a>.wpb_wrapper>.tdc-elements{display:block}.tdi_24_c6a>.wpb_wrapper>.tdc-elements{width:100%}.tdi_24_c6a>.wpb_wrapper{width:auto;height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_date tdi_25_511 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_25_511><style>.tdi_25_511{display:inline-block}.tdi_25_511 .tdb-head-date-txt{color:#000;font-weight:700 !important;text-transform:uppercase !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>viernes, 1 de octubre de 2021</div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_26_e5c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid=tdi_26_e5c><style>.tdi_26_e5c{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_26_e5c{float:right;clear:none}</style><style>.tdi_27_77b .tdm-social-item i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_27_77b .tdm-social-item i.td-icon-twitter, .tdi_27_77b .tdm-social-item i.td-icon-linkedin, .tdi_27_77b .tdm-social-item i.td-icon-pinterest, .tdi_27_77b .tdm-social-item i.td-icon-blogger, .tdi_27_77b .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_27_77b .tdm-social-item{width:27.2px;height:27.2px;margin:5px 10px 5px 0}.tdi_27_77b .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_27_77b .tdm-social-item i, .tds-team-member2 .tdi_27_77b.tds-social1 .tdm-social-item i{color:#000}.tdi_27_77b .tdm-social-item-wrap:hover i, .tds-team-member2 .tdi_27_77b.tds-social1 .tdm-social-item:hover i{color:rgba(0,0,0,0.68)}.tdi_27_77b .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_27_77b"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/CorreodelCaroni/ target=_blank class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/CorreodelCaroni/ target=_blank class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://www.instagram.com/correodelcaroni/ target=_blank class=tdm-social-item><i class="td-icon-font td-icon-instagram"></i></a><a href=https://www.instagram.com/correodelcaroni/ target=_blank class=tdm-social-text>Instagram</a></div><div class=tdm-social-item-wrap><a href=https://bit.ly/CorreoTelegram target=_blank class=tdm-social-item><i class="td-icon-font td-icon-telegram"></i></a><a href=https://bit.ly/CorreoTelegram target=_blank class=tdm-social-text>Telegram</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/correodelcaroni target=_blank class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/correodelcaroni target=_blank class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/c/CorreodelCaroniWeb target=_blank class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/c/CorreodelCaroniWeb target=_blank class=tdm-social-text>Youtube</a></div></div></div></div></div></div></div><div id=tdi_28_546 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29_775  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_29_775, .tdi_29_775 .tdc-columns{min-height:0}.tdi_29_775, .tdi_29_775 .tdc-columns{display:block}.tdi_29_775 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_29_775{margin-left:-10px;margin-right:-10px}.tdi_29_775 .vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_29_775.tdc-row-content-vert-center, .tdi_29_775.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_29_775.tdc-row-content-vert-bottom, .tdi_29_775.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_29_775.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_29_775.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_29_775{padding-top:5px !important;padding-bottom:20px !important;position:relative}.tdi_29_775 .td_block_wrap{text-align:left}</style><div class="tdi_28_546_rand_style td-element-style"><style>.tdi_28_546_rand_style{background-color:#ffd71d !important}.tdi_28_546_rand_style::after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background:#ffd71d !important}</style></div><div class="vc_column tdi_31_1eb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_31_1eb{vertical-align:baseline}.tdi_31_1eb>.wpb_wrapper,.tdi_31_1eb>.wpb_wrapper>.tdc-elements{display:block}.tdi_31_1eb>.wpb_wrapper>.tdc-elements{width:100%}.tdi_31_1eb>.wpb_wrapper{width:auto;height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_32_ae7 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_32_ae7><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_32_ae7{margin-bottom:0px !important}}</style><style>.tdi_32_ae7 .tdb-logo-a, .tdi_32_ae7 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_32_ae7 .tdb-logo-svg-wrap{display:block}.tdi_32_ae7 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_32_ae7 .tdb-logo-img{max-width:433px}.tdi_32_ae7 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_32_ae7 .tdb-logo-text-title{display:none;font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_32_ae7 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_32_ae7 .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_32_ae7 .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_32_ae7 .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://www.correodelcaroni.com/><span class=tdb-logo-img-wrap><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png alt title></span><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>Correo del Caroni</span><span class=tdb-logo-text-tagline>La casa de las Ideas</span></span></a></div></div></div></div></div></div><div id=tdi_33_767 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34_ed6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_34_ed6, .tdi_34_ed6 .tdc-columns{min-height:0}.tdi_34_ed6:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_34_ed6, .tdi_34_ed6 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:center;align-items:center}.tdi_34_ed6 .tdc-columns{width:100%}@media (min-width: 767px){.tdi_34_ed6.tdc-row-content-vert-center, .tdi_34_ed6.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_34_ed6.tdc-row-content-vert-bottom, .tdi_34_ed6.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_34_ed6.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_34_ed6.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_34_ed6{position:relative}.tdi_34_ed6 .td_block_wrap{text-align:left}</style><div class="tdi_33_767_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_33_767_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#ffd71d !important;border-style:solid !important;border-width:0px 0px 1px 0px !important}</style></div></div><div class="vc_column tdi_36_686 header45 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_36_686{vertical-align:middle}.tdi_36_686>.wpb_wrapper,.tdi_36_686>.wpb_wrapper>.tdc-elements{display:block}.tdi_36_686>.wpb_wrapper>.tdc-elements{width:100%}.tdi_36_686>.wpb_wrapper{width:auto;height:auto}@media(min-width: 1141px){.tdi_36_686{display:inline-block !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_menu tdi_37_b13 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_37_b13 style=" z-index: 999;"><style>@media(min-width: 1141px){.tdi_37_b13{display:inline-block !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_37_b13{margin-top:1px !important}}</style><style>.tdi_37_b13{display:inline-block}.tdi_37_b13 .td_block_inner{text-align:center}.tdi_37_b13 .tdb-menu > li > a, .tdi_37_b13 .td-subcat-more{padding:0 24px}.tdi_37_b13 .tdb-menu > li .tdb-menu-sep, .tdi_37_b13 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_37_b13 .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_37_b13 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_37_b13 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_37_b13 .tdb-menu > li > a, .tdi_37_b13 .td-subcat-more, .tdi_37_b13 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_37_b13 .tdb-normal-menu > ul, .tdi_37_b13 .td-pulldown-filter-list{left:-4px}.tdi_37_b13 .tdb-normal-menu ul ul{margin-top:-18px}.tdi_37_b13 .tdb-menu .tdb-normal-menu ul, .tdi_37_b13 .td-pulldown-filter-list{padding:18px 0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_37_b13 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a, .tdi_37_b13 .td-pulldown-filter-list li a{padding:4px 28px;color:#262626;font-family:Source Sans Pro !important;font-size:13px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important}.tdi_37_b13 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_37_b13 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_37_b13:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu, .tdi_37_b13 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_37_b13 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_37_b13 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_37_b13 .tdb-menu > li > a, .tdi_37_b13 .td-subcat-more{padding:0 10px}.tdi_37_b13 .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_37_b13 .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_37_b13 .tdb-menu > li > a, .tdi_37_b13 .td-subcat-more, .tdi_37_b13 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_37_b13 .tdb-menu > li > a, .tdi_37_b13 .td-subcat-more{padding:0 10px}.tdi_37_b13 .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_37_b13 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_37_b13 .tdb-menu > li > a, .tdi_37_b13 .td-subcat-more, .tdi_37_b13 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:11px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_37_b13 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a, .tdi_37_b13 .td-pulldown-filter-list li a{padding:4px 26px;font-family:Source Sans Pro !important;font-size:11px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important}.tdi_37_b13 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_37_b13 .tdb-menu > li.current-menu-item > a, .tdi_37_b13 .tdb-menu > li.current-menu-ancestor > a, .tdi_37_b13 .tdb-menu > li.current-category-ancestor > a, .tdi_37_b13 .tdb-menu > li:hover > a, .tdi_37_b13 .tdb-menu > li.tdb-hover > a, .tdi_37_b13 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fcc103}.tdi_37_b13 .tdb-menu > li > a:after, .tdi_37_b13 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_37_b13 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_37_b13 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_37_b13 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_37_b13 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_37_b13 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_37_b13 .td-pulldown-filter-list li:hover a{color:#fcc103;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_37_b13 class="td_block_inner td-fix-index"><ul id=menu-menu-cdc-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href=https://www.correodelcaroni.com/laboral-economia/><div class=tdb-menu-item-text>Laboral y Economía</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href=https://www.correodelcaroni.com/pais-politico/><div class=tdb-menu-item-text>País Político</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/region/><div class=tdb-menu-item-text>Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href=https://www.correodelcaroni.com/region/ciudad-guayana/><div class=tdb-menu-item-text>Ciudad Guayana</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href=https://www.correodelcaroni.com/region/sucesos/><div class=tdb-menu-item-text>Sucesos</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/sociedad/><div class=tdb-menu-item-text>Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href=https://www.correodelcaroni.com/sociedad/ambiente/><div class=tdb-menu-item-text>Ambiente</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href=https://www.correodelcaroni.com/sociedad/educacion/><div class=tdb-menu-item-text>Educación</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href=https://www.correodelcaroni.com/sociedad/cultura/><div class=tdb-menu-item-text>Cultura</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/sociedad/salud/><div class=tdb-menu-item-text>Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href=https://www.correodelcaroni.com/sociedad/salud/coronavirus/><div class=tdb-menu-item-text>Coronavirus</div></a></li></ul> </li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/deportes/><div class=tdb-menu-item-text>Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href=https://www.correodelcaroni.com/deportes/beisbol/><div class=tdb-menu-item-text>Béisbol</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href=https://www.correodelcaroni.com/deportes/futbol/><div class=tdb-menu-item-text>Fútbol</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href=https://www.correodelcaroni.com/deportes/baloncesto/><div class=tdb-menu-item-text>Baloncesto</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href=https://www.correodelcaroni.com/deportes/motor/><div class=tdb-menu-item-text>Motor</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href=https://www.correodelcaroni.com/mundo/><div class=tdb-menu-item-text>Mundo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/opinion/><div class=tdb-menu-item-text>Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href=https://www.correodelcaroni.com/opinion/agrazadas/><div class=tdb-menu-item-text>Agrazadas</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href=https://www.correodelcaroni.com/opinion/amplio-y-plural/><div class=tdb-menu-item-text>Amplio y Plural</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href=https://www.correodelcaroni.com/opinion/bienmesabe/><div class=tdb-menu-item-text>Bienmesabe</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href=https://www.correodelcaroni.com/opinion/de-partes-y-artes/><div class=tdb-menu-item-text>De partes y artes</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href=https://www.correodelcaroni.com/opinion/hagamos-las-paces/><div class=tdb-menu-item-text>Hagamos las paces</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href=https://www.correodelcaroni.com/opinion/marcalibros/><div class=tdb-menu-item-text>Marcalibros</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href=https://www.correodelcaroni.com/opinion/publico-confidencial/><div class=tdb-menu-item-text>Público &amp; Confidencial</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href=https://www.correodelcaroni.com/opinion/resquicios/><div class=tdb-menu-item-text>Resquicios</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href=https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/><div class=tdb-menu-item-text>Una Ifigenia moderna</div></a></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/anuncio/><div class=tdb-menu-item-text>Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/anuncios/clasificados/><div class=tdb-menu-item-text>Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href=https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/><div class=tdb-menu-item-text>Compra y Venta</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href=https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/><div class=tdb-menu-item-text>Ofertas de Empleo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href=https://www.correodelcaroni.com/anuncios/clasificados/servicios/><div class=tdb-menu-item-text>Servicios</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href=https://www.correodelcaroni.com/anuncios/comunicados/><div class=tdb-menu-item-text>Comunicados</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href=https://www.correodelcaroni.com/anuncios/convocatorias/><div class=tdb-menu-item-text>Convocatorias</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href=https://www.correodelcaroni.com/anuncios/legales/><div class=tdb-menu-item-text>Legales</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href=https://www.correodelcaroni.com/anuncios/obituarios/><div class=tdb-menu-item-text>Obituarios</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/especiales/><div class=tdb-menu-item-text>Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href=https://www.correodelcaroni.com/especiales/43-aniversario/><div class=tdb-menu-item-text>43° Aniversario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href=https://www.correodelcaroni.com/especiales/44-aniversario/><div class=tdb-menu-item-text>44° Aniversario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href=https://www.correodelcaroni.com/especiales/control-obrero/><div class=tdb-menu-item-text>Control Obrero</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href=https://www.correodelcaroni.com/especiales/depredacion-minera/><div class=tdb-menu-item-text>Depredación minera</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href=https://www.correodelcaroni.com/especiales/dia-del-trabajador/><div class=tdb-menu-item-text>Día del trabajador</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href=https://www.correodelcaroni.com/especiales/kumarakapay/><div class=tdb-menu-item-text>Kumarakapay</div></a></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href=#><div class=tdb-menu-item-text>Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href=https://www.correodelcaroni.com/archivo/><div class=tdb-menu-item-text>Archivo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href=https://www.correodelcaroni.com/correo-de-ayer/><div class=tdb-menu-item-text>Correo de Ayer</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/horoscopo/><div class=tdb-menu-item-text>Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href=https://www.correodelcaroni.com/horoscopo/acuario/><div class=tdb-menu-item-text>Acuario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href=https://www.correodelcaroni.com/horoscopo/aries/><div class=tdb-menu-item-text>Aries</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href=https://www.correodelcaroni.com/horoscopo/cancer/><div class=tdb-menu-item-text>Cáncer</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href=https://www.correodelcaroni.com/horoscopo/capricornio/><div class=tdb-menu-item-text>Capricornio</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href=https://www.correodelcaroni.com/horoscopo/escorpio/><div class=tdb-menu-item-text>Escorpio</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href=https://www.correodelcaroni.com/horoscopo/geminis/><div class=tdb-menu-item-text>Géminis</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href=https://www.correodelcaroni.com/horoscopo/leo/><div class=tdb-menu-item-text>Leo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href=https://www.correodelcaroni.com/horoscopo/libra/><div class=tdb-menu-item-text>Libra</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href=https://www.correodelcaroni.com/horoscopo/piscis/><div class=tdb-menu-item-text>Piscis</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href=https://www.correodelcaroni.com/horoscopo/sagitario/><div class=tdb-menu-item-text>Sagitario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href=https://www.correodelcaroni.com/horoscopo/tauro/><div class=tdb-menu-item-text>Tauro</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href=https://www.correodelcaroni.com/horoscopo/virgo/><div class=tdb-menu-item-text>Virgo</div></a></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href=#><div class=tdb-menu-item-text>Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href=https://www.correodelcaroni.com/solitario/><div class=tdb-menu-item-text>Solitario</div></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href=https://www.correodelcaroni.com/crucigrama/><div class=tdb-menu-item-text>Crucigrama</div></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href=https://www.correodelcaroni.com/mahjong/><div class=tdb-menu-item-text>Mahjong</div></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href=https://www.correodelcaroni.com/sudoku/><div class=tdb-menu-item-text>Sudoku</div></a></li></ul> </li></ul> </li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_40_772 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_40_772><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_40_772{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://www.correodelcaroni.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_41_a5f class=tdc-zone><div class="tdc_zone tdi_42_776  wpb_row td-pb-row tdc-element-style" data-sticky-offset=0><style scoped>.tdi_42_776{min-height:0}.tdi_42_776>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:rgba(255,255,255,0.97) !important}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div class="tdi_41_a5f_rand_style td-element-style"></div><div id=tdi_43_67c class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44_785  wpb_row td-pb-row"><style scoped>.tdi_44_785, .tdi_44_785 .tdc-columns{min-height:0}.tdi_44_785, .tdi_44_785 .tdc-columns{display:block}.tdi_44_785 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_262 header45 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_46_262{vertical-align:baseline}.tdi_46_262>.wpb_wrapper,.tdi_46_262>.wpb_wrapper>.tdc-elements{display:block}.tdi_46_262>.wpb_wrapper>.tdc-elements{width:100%}.tdi_46_262>.wpb_wrapper{width:auto;height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_menu tdi_47_4a0 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_47_4a0 style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_47_4a0{margin-top:1px !important}}</style><style>.tdi_47_4a0{display:inline-block}.tdi_47_4a0 .td_block_inner{text-align:center}.tdi_47_4a0 .tdb-menu > li > a, .tdi_47_4a0 .td-subcat-more{padding:0 24px}.tdi_47_4a0 .tdb-menu > li .tdb-menu-sep, .tdi_47_4a0 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_47_4a0 .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_47_4a0 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_47_4a0 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_47_4a0 .tdb-menu > li > a, .tdi_47_4a0 .td-subcat-more, .tdi_47_4a0 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_47_4a0 .tdb-normal-menu > ul, .tdi_47_4a0 .td-pulldown-filter-list{left:-4px}.tdi_47_4a0 .tdb-normal-menu ul ul{margin-top:-18px}.tdi_47_4a0 .tdb-menu .tdb-normal-menu ul, .tdi_47_4a0 .td-pulldown-filter-list{padding:18px 0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_47_4a0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a, .tdi_47_4a0 .td-pulldown-filter-list li a{padding:4px 28px;color:#0a0a0a;font-family:Source Sans Pro !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important}.tdi_47_4a0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_47_4a0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_47_4a0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu, .tdi_47_4a0 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_47_4a0 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_47_4a0 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_47_4a0 .tdb-menu > li > a, .tdi_47_4a0 .td-subcat-more{padding:0 10px}.tdi_47_4a0 .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_47_4a0 .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_47_4a0 .tdb-menu > li > a, .tdi_47_4a0 .td-subcat-more, .tdi_47_4a0 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:11px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_47_4a0 .tdb-menu > li > a, .tdi_47_4a0 .td-subcat-more{padding:0 10px}.tdi_47_4a0 .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_47_4a0 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_47_4a0 .tdb-menu > li > a, .tdi_47_4a0 .td-subcat-more, .tdi_47_4a0 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_47_4a0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a, .tdi_47_4a0 .td-pulldown-filter-list li a{padding:4px 26px;font-family:Source Sans Pro !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important}.tdi_47_4a0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_47_4a0 .tdb-menu > li.current-menu-item > a, .tdi_47_4a0 .tdb-menu > li.current-menu-ancestor > a, .tdi_47_4a0 .tdb-menu > li.current-category-ancestor > a, .tdi_47_4a0 .tdb-menu > li:hover > a, .tdi_47_4a0 .tdb-menu > li.tdb-hover > a, .tdi_47_4a0 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fcc103}.tdi_47_4a0 .tdb-menu > li > a:after, .tdi_47_4a0 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_47_4a0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_47_4a0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_47_4a0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_47_4a0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_47_4a0 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_47_4a0 .td-pulldown-filter-list li:hover a{color:#fcc103;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_47_4a0 class="td_block_inner td-fix-index"><ul id=menu-menu-cdc-2 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href=https://www.correodelcaroni.com/laboral-economia/><div class=tdb-menu-item-text>Laboral y Economía</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href=https://www.correodelcaroni.com/pais-politico/><div class=tdb-menu-item-text>País Político</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/region/><div class=tdb-menu-item-text>Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href=https://www.correodelcaroni.com/region/ciudad-guayana/><div class=tdb-menu-item-text>Ciudad Guayana</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href=https://www.correodelcaroni.com/region/sucesos/><div class=tdb-menu-item-text>Sucesos</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/sociedad/><div class=tdb-menu-item-text>Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href=https://www.correodelcaroni.com/sociedad/ambiente/><div class=tdb-menu-item-text>Ambiente</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href=https://www.correodelcaroni.com/sociedad/educacion/><div class=tdb-menu-item-text>Educación</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href=https://www.correodelcaroni.com/sociedad/cultura/><div class=tdb-menu-item-text>Cultura</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/sociedad/salud/><div class=tdb-menu-item-text>Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href=https://www.correodelcaroni.com/sociedad/salud/coronavirus/><div class=tdb-menu-item-text>Coronavirus</div></a></li></ul> </li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/deportes/><div class=tdb-menu-item-text>Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href=https://www.correodelcaroni.com/deportes/beisbol/><div class=tdb-menu-item-text>Béisbol</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href=https://www.correodelcaroni.com/deportes/futbol/><div class=tdb-menu-item-text>Fútbol</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href=https://www.correodelcaroni.com/deportes/baloncesto/><div class=tdb-menu-item-text>Baloncesto</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href=https://www.correodelcaroni.com/deportes/motor/><div class=tdb-menu-item-text>Motor</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href=https://www.correodelcaroni.com/mundo/><div class=tdb-menu-item-text>Mundo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/opinion/><div class=tdb-menu-item-text>Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href=https://www.correodelcaroni.com/opinion/agrazadas/><div class=tdb-menu-item-text>Agrazadas</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href=https://www.correodelcaroni.com/opinion/amplio-y-plural/><div class=tdb-menu-item-text>Amplio y Plural</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href=https://www.correodelcaroni.com/opinion/bienmesabe/><div class=tdb-menu-item-text>Bienmesabe</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href=https://www.correodelcaroni.com/opinion/de-partes-y-artes/><div class=tdb-menu-item-text>De partes y artes</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href=https://www.correodelcaroni.com/opinion/hagamos-las-paces/><div class=tdb-menu-item-text>Hagamos las paces</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href=https://www.correodelcaroni.com/opinion/marcalibros/><div class=tdb-menu-item-text>Marcalibros</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href=https://www.correodelcaroni.com/opinion/publico-confidencial/><div class=tdb-menu-item-text>Público &amp; Confidencial</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href=https://www.correodelcaroni.com/opinion/resquicios/><div class=tdb-menu-item-text>Resquicios</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href=https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/><div class=tdb-menu-item-text>Una Ifigenia moderna</div></a></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/anuncio/><div class=tdb-menu-item-text>Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/anuncios/clasificados/><div class=tdb-menu-item-text>Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href=https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/><div class=tdb-menu-item-text>Compra y Venta</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href=https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/><div class=tdb-menu-item-text>Ofertas de Empleo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href=https://www.correodelcaroni.com/anuncios/clasificados/servicios/><div class=tdb-menu-item-text>Servicios</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href=https://www.correodelcaroni.com/anuncios/comunicados/><div class=tdb-menu-item-text>Comunicados</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href=https://www.correodelcaroni.com/anuncios/convocatorias/><div class=tdb-menu-item-text>Convocatorias</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href=https://www.correodelcaroni.com/anuncios/legales/><div class=tdb-menu-item-text>Legales</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href=https://www.correodelcaroni.com/anuncios/obituarios/><div class=tdb-menu-item-text>Obituarios</div></a></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/especiales/><div class=tdb-menu-item-text>Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href=https://www.correodelcaroni.com/especiales/43-aniversario/><div class=tdb-menu-item-text>43° Aniversario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href=https://www.correodelcaroni.com/especiales/44-aniversario/><div class=tdb-menu-item-text>44° Aniversario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href=https://www.correodelcaroni.com/especiales/control-obrero/><div class=tdb-menu-item-text>Control Obrero</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href=https://www.correodelcaroni.com/especiales/depredacion-minera/><div class=tdb-menu-item-text>Depredación minera</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href=https://www.correodelcaroni.com/especiales/dia-del-trabajador/><div class=tdb-menu-item-text>Día del trabajador</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href=https://www.correodelcaroni.com/especiales/kumarakapay/><div class=tdb-menu-item-text>Kumarakapay</div></a></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href=#><div class=tdb-menu-item-text>Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href=https://www.correodelcaroni.com/archivo/><div class=tdb-menu-item-text>Archivo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href=https://www.correodelcaroni.com/correo-de-ayer/><div class=tdb-menu-item-text>Correo de Ayer</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href=https://www.correodelcaroni.com/horoscopo/><div class=tdb-menu-item-text>Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href=https://www.correodelcaroni.com/horoscopo/acuario/><div class=tdb-menu-item-text>Acuario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href=https://www.correodelcaroni.com/horoscopo/aries/><div class=tdb-menu-item-text>Aries</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href=https://www.correodelcaroni.com/horoscopo/cancer/><div class=tdb-menu-item-text>Cáncer</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href=https://www.correodelcaroni.com/horoscopo/capricornio/><div class=tdb-menu-item-text>Capricornio</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href=https://www.correodelcaroni.com/horoscopo/escorpio/><div class=tdb-menu-item-text>Escorpio</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href=https://www.correodelcaroni.com/horoscopo/geminis/><div class=tdb-menu-item-text>Géminis</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href=https://www.correodelcaroni.com/horoscopo/leo/><div class=tdb-menu-item-text>Leo</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href=https://www.correodelcaroni.com/horoscopo/libra/><div class=tdb-menu-item-text>Libra</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href=https://www.correodelcaroni.com/horoscopo/piscis/><div class=tdb-menu-item-text>Piscis</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href=https://www.correodelcaroni.com/horoscopo/sagitario/><div class=tdb-menu-item-text>Sagitario</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href=https://www.correodelcaroni.com/horoscopo/tauro/><div class=tdb-menu-item-text>Tauro</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href=https://www.correodelcaroni.com/horoscopo/virgo/><div class=tdb-menu-item-text>Virgo</div></a></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href=#><div class=tdb-menu-item-text>Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class=sub-menu> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href=https://www.correodelcaroni.com/solitario/><div class=tdb-menu-item-text>Solitario</div></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href=https://www.correodelcaroni.com/crucigrama/><div class=tdb-menu-item-text>Crucigrama</div></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href=https://www.correodelcaroni.com/mahjong/><div class=tdb-menu-item-text>Mahjong</div></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href=https://www.correodelcaroni.com/sudoku/><div class=tdb-menu-item-text>Sudoku</div></a></li></ul> </li></ul> </li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_a76 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_50_a76><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_50_a76{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://www.correodelcaroni.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=49729 data-autoload-type=same_cat_prev data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-1602 class="post-1602 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_51_551 class=tdc-zone><div class="tdc_zone tdi_52_a77  wpb_row td-pb-row"><style scoped>.tdi_52_a77{min-height:0}</style><div id=tdi_53_5aa class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_b6c  wpb_row td-pb-row"><style scoped>.tdi_54_b6c, .tdi_54_b6c .tdc-columns{min-height:0}.tdi_54_b6c, .tdi_54_b6c .tdc-columns{display:block}.tdi_54_b6c .tdc-columns{width:100%}.tdi_54_b6c{margin-top:50px !important}.tdi_54_b6c .td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_54_b6c{margin-top:50px !important}}@media (max-width: 767px){.tdi_54_b6c{margin-top:50px !important;margin-bottom:0px !important}}</style><div class="vc_column tdi_56_06e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_56_06e{vertical-align:baseline}.tdi_56_06e>.wpb_wrapper,.tdi_56_06e>.wpb_wrapper>.tdc-elements{display:block}.tdi_56_06e>.wpb_wrapper>.tdc-elements{width:100%}.tdi_56_06e>.wpb_wrapper{width:auto;height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_57_757 td-pb-border-top td_block_template_18 " data-td-block-uid=tdi_57_757><style>.tdi_57_757 .tdb-cat-bg{border-width:0px;background-color:#fcc103;}.tdi_57_757 .tdb-entry-category{color:#262626 !important;font-size:13px !important;font-weight:700 !important}.tdi_57_757 .tdb-cat-bg:before{background-color:#fff}.tdi_57_757 .tdb-entry-category:hover .tdb-cat-bg:before{opacity:1}.tdi_57_757 .tdb-cat-sep{font-size:14px}.tdi_57_757 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_57_757{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://www.correodelcaroni.com/mundo/><span class=tdb-cat-bg></span>Mundo</a></div></div><div class="td_block_wrap tdb_title tdi_58_af5 tdb-single-title td-pb-border-top td_block_template_18" data-td-block-uid=tdi_58_af5><style>.tdi_58_af5{margin-top:0px !important;margin-bottom:0px !important}</style><style>.tdi_58_af5 .tdb-title-text{background-color:#262626;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-family:Source Serif Pro !important;font-weight:700 !important}html[class*='ie'] .tdi_58_af5 .tdb-title-text{background:none;color:#262626}.tdi_58_af5 .tdb-title-line:after{height:2px;bottom:40%}.tdi_58_af5 .tdb-title-line{height:50px}.td-theme-wrap .tdi_58_af5{text-align:left}.tdi_58_af5 .tdb-first-letter{left:-0.36em;right:auto}@media (min-width: 768px) and (max-width: 1018px){.tdi_58_af5 .tdb-title-text{font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important}}@media (max-width: 767px){.tdi_58_af5 .tdb-title-text{font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela</h1><div></div><div class=tdb-title-line></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59_ec1 td-pb-border-top td_block_template_18" data-td-block-uid=tdi_59_ec1><style>@media(min-width: 1141px){.tdi_59_ec1{display:none !important}}@media (max-width: 767px){.tdi_59_ec1{margin-top:25px !important;margin-bottom:25px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_59_ec1{display:none !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_59_ec1{display:none !important}}</style><style>.tdi_59_ec1 p{background-color:rgba(0,0,0,0.68);-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-size:16px !important;line-height:1.3 !important;font-style:normal !important}html[class*='ie'] .tdi_59_ec1 p{background:none;color:rgba(0,0,0,0.68)}.td-theme-wrap .tdi_59_ec1{text-align:left}</style><div class="tdb-block-inner td-fix-index"><p>Luis Fernando Navarro asegura que planifican ataques y participan en el narcotráfico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos.</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_777 td-pb-border-top td_block_template_18" data-td-block-uid=tdi_60_777><style>.tdi_60_777{margin-top:5px !important;margin-bottom:5px !important}@media (max-width: 767px){.tdi_60_777{display:none !important}}</style><style>.tdi_60_777 p{background-color:rgba(0,0,0,0.68);-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-size:16px !important;line-height:1.3 !important;font-style:normal !important}html[class*='ie'] .tdi_60_777 p{background:none;color:rgba(0,0,0,0.68)}.td-theme-wrap .tdi_60_777{text-align:left}</style><div class="tdb-block-inner td-fix-index"><p>Luis Fernando Navarro asegura que planifican ataques y participan en el narcotráfico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos.</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_575 inferior td-pb-border-top td_block_template_18"><style>.tdi_61_575{margin-top:0px !important;margin-bottom:15px !important}</style><div class=td-fix-index></div></div><div class="vc_row_inner tdi_63_7aa  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_63_7aa{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_63_7aa, .tdi_63_7aa .tdc-inner-columns{display:block}.tdi_63_7aa .tdc-inner-columns{width:100%}.tdi_63_7aa{padding-top:5px !important;padding-bottom:15px !important}.tdi_63_7aa .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_65_ece  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_65_ece{vertical-align:top}.tdi_65_ece .vc_column-inner > .wpb_wrapper, .tdi_65_ece .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_65_ece .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_66_721 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid=tdi_66_721><style>.tdi_66_721{margin-right:22px !important;margin-bottom:0px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_66_721{margin-right:22px !important}}@media (max-width: 767px){.tdi_66_721{margin-right:22px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_66_721{margin-right:22px !important}}</style><style>.tdi_66_721{display:inline-block}.tdi_66_721 .tdb-author-name-wrap{align-items:baseline}.tdi_66_721 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_66_721 .tdb-author-by{color:rgba(0,0,0,0.68)}.tdi_66_721 .tdb-author-name{color:rgba(0,0,0,0.68)}.tdi_66_721 .tdb-author-name:hover{color:#262626}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-author-photo href=https://www.correodelcaroni.com/author/talc/><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg width=96 height=96 alt=Avatar class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy"></a><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://www.correodelcaroni.com/author/talc/>TalCual</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67_1a7 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid=tdi_67_1a7><style>.tdi_67_1a7{margin-right:22px !important;margin-bottom:0px !important}</style><style>.tdi_67_1a7{display:inline-block;color:rgba(0,0,0,0.68)}.tdi_67_1a7 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime=2021-09-30T22:50:48-04:00>30 Sep, 2021 - 10:50 PM</time></div></div><div class="td_block_wrap tdb_single_post_views tdi_68_67b td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid=tdi_68_67b><style>.tdi_68_67b{margin-right:22px !important;margin-bottom:0px !important}</style><style>.tdi_68_67b{display:inline-block}.tdi_68_67b i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class=td-icon-views></i><span class=tdb-add-text></span><span class=td-nr-views-49729>41</span></div></div></div></div></div></div></div></div></div></div><div id=tdi_69_7b6 class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_70_bb1  wpb_row td-pb-row"><style scoped>.tdi_70_bb1, .tdi_70_bb1 .tdc-columns{min-height:0}.tdi_70_bb1, .tdi_70_bb1 .tdc-columns{display:block}.tdi_70_bb1 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_70_bb1{margin-left:-15px;margin-right:-15px}.tdi_70_bb1 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_70_bb1{margin-left:-10px;margin-right:-10px}.tdi_70_bb1 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_70_bb1{margin-left:-10px;margin-right:-10px}.tdi_70_bb1 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_70_bb1{margin-top:5px !important}.tdi_70_bb1 .td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_70_bb1{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_70_bb1{margin-top:20px !important}}@media (max-width: 767px){.tdi_70_bb1{margin-top:20px !important}}</style><div class="vc_column tdi_72_eeb  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_72_eeb{vertical-align:baseline}.tdi_72_eeb>.wpb_wrapper,.tdi_72_eeb>.wpb_wrapper>.tdc-elements{display:block}.tdi_72_eeb>.wpb_wrapper>.tdc-elements{width:100%}.tdi_72_eeb>.wpb_wrapper{width:auto;height:auto}.tdi_72_eeb{margin-top:0px !important;width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_72_eeb{margin-top:0px !important;width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_72_eeb{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_72_eeb{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_featured_image tdi_73_57e tdb-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid=tdi_73_57e><style>@media (max-width: 767px){.tdi_73_57e{margin-right:-20px !important;margin-bottom:0px !important;margin-left:-20px !important;padding-top:0px !important;padding-bottom:0px !important}}</style><style>.tdi_73_57e .td-audio-player{font-size:12px}.tdi_73_57e .tdb-caption-text{margin:6px 0 0;display:none}.tdi_73_57e:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg data-caption> <img width=1130 height=645 class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20645'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg 1130w, https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro-768x438.jpg 768w" data-sizes="(max-width: 1130px) 100vw, 1130px" alt title> </a></div></div><div class="td_block_wrap tdb_single_featured_image tdi_74_57f tdb-content-horiz-left td-pb-border-top leyenda td_block_template_18" data-td-block-uid=tdi_74_57f><style>.tdi_74_57f{margin-top:20px !important}</style><style>.tdi_74_57f .td-audio-player{font-size:12px}.tdi_74_57f .tdb-caption-text{margin:6px 0 0;font-size:14px !important}.tdi_74_57f:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <img width=1130 height=645 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20645'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg 1130w, https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro-768x438.jpg 768w" data-sizes="(max-width: 1130px) 100vw, 1130px" alt title></div></div><div class="vc_row_inner tdi_76_1e2  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_76_1e2{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_76_1e2, .tdi_76_1e2 .tdc-inner-columns{display:block}.tdi_76_1e2 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_76_1e2{margin-left:-15px;margin-right:-15px}.tdi_76_1e2 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_76_1e2{margin-left:-10px;margin-right:-10px}.tdi_76_1e2 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_76_1e2{margin-left:-10px;margin-right:-10px}.tdi_76_1e2 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_78_272  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky"><style scoped>.tdi_78_272{vertical-align:baseline}.tdi_78_272 .vc_column-inner > .wpb_wrapper, .tdi_78_272 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_78_272 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_79_7f7 td-pb-border-top td_block_template_18" data-td-block-uid=tdi_79_7f7><style>.tdi_79_7f7{margin-top:0px !important}</style><style>.tdi_79_7f7 .td-post-sharing, .tdi_79_7f7 .tdb-share-classic{text-align:center}.tdi_79_7f7 .td-social-expand-tabs-icon, .tdi_79_7f7 .td-icon-share{color:rgba(0,0,0,0.68)}.tdi_79_7f7 .td-social-share-text .td-social-but-text{color:rgba(0,0,0,0.68)}.tdi_79_7f7 .td-social-handler .td-social-but-text:before{background-color:rgba(0,0,0,0.68)}.tdi_79_7f7 .td-social-network .td-social-but-icon i{color:rgba(0,0,0,0.68)}</style><div id=tdi_79_7f7 class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fmundo%2Fjefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jefe+militar+de+Colombia%3A+Unos+1.900+guerrilleros+colombianos+operan+desde+Venezuela&url=https%3A%2F%2Fwww.correodelcaroni.com%2Fmundo%2Fjefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Jefe+militar+de+Colombia%3A+Unos+1.900+guerrilleros+colombianos+operan+desde+Venezuela %0A%0A https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/&text=Jefe+militar+de+Colombia%3A+Unos+1.900+guerrilleros+colombianos+operan+desde+Venezuela"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_79_7f7><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_81_5e3 wd-central"><aside id=media_image-14 class="td_block_template_18 widget media_image-14 widget_media_image"><a href=https://www.correodelcaroni.com/vertederos-al-limite/><img width=980 height=170 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20170'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banner-GIF-980-x-170.gif class="image wp-image-47747  attachment-full size-full lazy" alt="Vertederos al Límite" loading=lazy style="max-width: 100%; height: auto;" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banner-GIF-980-x-170.gif 980w, https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banner-GIF-980-x-170-768x133.gif 768w" data-sizes="(max-width: 980px) 100vw, 980px"></a></aside></div><div class="td_block_wrap tdb_single_content tdi_82_67a td-pb-border-top td_block_template_18 td-post-content tagdiv-type" data-td-block-uid=tdi_82_67a><style>.tdi_82_67a{margin-top:20px !important;margin-right:10px !important;padding-right:15px !important}</style><style>.tdi_82_67a, .tdi_82_67a > p, .tdi_82_67a .tdb-block-inner>p{font-family:Verdana,Geneva,sans-serif !important;font-size:16px !important;line-height:1.6 !important}.tdi_82_67a h2{font-family:Archivo !important;font-size:22px !important;line-height:2 !important;font-weight:900 !important}.tdi_82_67a .tdb-block-inner blockquote p{font-family:Gelasio !important;font-style:normal !important}.tdi_82_67a .wp-caption-text, .tdi_82_67a figcaption{font-size:14px !important;line-height:1.4 !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_82_67a, .tdi_82_67a > p, .tdi_82_67a .tdb-block-inner>p{font-family:Verdana,Geneva,sans-serif !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>Unos 1.900 combatientes pertenecientes a grupos rebeldes y criminales colombianos operan desde Venezuela, donde planean ataques y participan en el narcotráfico, dijo a Reuters el comandante de las Fuerzas Armadas de Colombia, Luis Fernando Navarro.</p><p>Alrededor de la mitad de los 2.350 combatientes conocidos del grupo rebelde del Ejército de Liberación Nacional (ELN) se encuentran en Venezuela, junto con aproximadamente un tercio de los 2.400 combatientes que pertenecen a grupos disidentes de exguerrilleros de las FARC que rechazan un acuerdo de paz de 2016. “En total en los estados (venezolanos) de Zulia, Táchira, Apure y Amazonas, calculamos que podría haber entre 1.100 y 1.200 criminales del ELN y unos 700 de los disidentes de las FARC”, dijo Navarro.</p><p>El Gobierno colombiano ha dicho durante mucho tiempo que el liderazgo de Venezuela otorga un puerto seguro a los grupos armados colombianos, permitiendo el tráfico de cocaína a cambio de una parte de las ganancias. Pero es la primera vez que los militares dan una cifra del número que creen que están operando desde el país vecino.</p><p>Por su parte, Maduro ha negado que Venezuela haya brindado un puerto seguro a los narcotraficantes. Pero ha expresado simpatía por la ideología izquierdista de los rebeldes y ha dado la bienvenida abiertamente a algunos líderes guerrilleros.</p><p>“Es un factor de inestabilidad que la retaguardia estratégica de estas estructuras esté en los estados fronterizos venezolanos. Esto obviamente dificulta su combate”, afirmó Navarro, acusando a las Fuerza Armada Nacional (FAN) de Venezuela “de no perseguir a los grupos”.</p><p>El conflicto interno de Colombia se ha prolongado durante casi 60 años y ha provocado más de 260 mil muertes.</p><p>Aunque la desmovilización de unos 13 mil miembros de las Fuerzas Armadas Revolucionarias de Colombia (FARC) en virtud del acuerdo de 2016 condujo a una reducción de la violencia, algunas áreas han visto renovados enfrentamientos como disidentes, el ELN y las bandas criminales descendientes de los paramilitares de derecha que luchan por territorio.</p><p>La violencia a menudo cruza la frontera. En el estado Zulia, en el noroeste de Venezuela, un gobierno local y un importante empleador estaban pagando a los aldeanos, incluidos niños, para que trabajen en operaciones de narcóticos, extorsiones y minas de oro ilegales, según un informe de Reuters a principios de este año.</p><p>Unos 80 venezolanos luchan por los grupos disidentes de las FARC, señaló Navarro, y unos 180 por el ELN.</p><p>“Los comandantes del grupo disidente Segunda Marquetalia, incluido el exnegociador de paz Iván Márquez, Hernán Darío Velásquez y Henry Castellanos viven en Venezuela (…) Al igual que el líder del ELN Gustavo Aníbal Giraldo, conocido por su alias <em>Pablito</em>”, advirtió.</p><p>Los grupos atacan objetivos en Colombia y luego se derriten al otro lado de la frontera para evadir a las autoridades, dijo Navarro.</p><p>Un grupo disidente de las FARC asumió la responsabilidad de dos incidentes en junio: un coche bomba en una base militar en la ciudad fronteriza de Cúcuta que dejó a decenas de heridos y el disparo de un helicóptero que transportaba al presidente Iván Duque. <strong>(</strong><strong>Con información de Reuters)</strong></p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_83_ba0  tagdiv-type td-pb-border-top td_block_template_18" data-td-block-uid=tdi_83_ba0><style>.tdi_83_ba0{margin-top:10px !important;margin-bottom:10px !important}</style><div class=td-block-title-wrap></div><div class=td-fix-index><p><em>¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram del Correo del Caroní</strong>! </em></p><p><em>Hazlo a través de los siguientes links <strong><a href=https://chat.whatsapp.com/Gk9ekJ3cLHT6eHXvCIjFBZ><span style="color: #262626;">https://chat.whatsapp.com/Gk9ekJ3cLHT6eHXvCIjFBZ</span> </a></strong></em><em>|</em> <span style="text-decoration: underline;"><em><span style="color: #262626; background-color: #ffffff; text-decoration: underline;"><strong><a style="background-color: #ffffff; color: #262626; text-decoration: underline;" href=https://t.me/NoticiasCorreldelCaroni>https://t.me/NoticiasCorreldelCaroni</a></strong></span></em></span></p></div></div><div class="td_block_wrap tdb_single_tags tdi_84_b5a td-pb-border-top td_block_template_18" data-td-block-uid=tdi_84_b5a><style>.tdi_84_b5a{margin-top:10px !important;margin-bottom:10px !important}</style><style>.tdi_84_b5a span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_84_b5a a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111;text-transform:uppercase !important}.tdi_84_b5a a:hover{color:#262626;background-color:#fcc103;border-color:#fcc103}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_b5a a{border:1px solid #ededed}}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_b5a a{border:1px solid #ededed}}@media (max-width: 767px){.tdi_84_b5a a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class=tdb-tags><li><span>ETIQUETAS:</span></li><li><a href=https://www.correodelcaroni.com/etiqueta/1-900-guerrillerosv/>1.900 guerrillerosv</a></li><li><a href=https://www.correodelcaroni.com/etiqueta/re/>A - Reciente</a></li><li><a href=https://www.correodelcaroni.com/etiqueta/eln/>ELN</a></li><li><a href=https://www.correodelcaroni.com/etiqueta/farc/>FARC</a></li><li><a href=https://www.correodelcaroni.com/etiqueta/frontera/>frontera</a></li><li><a href=https://www.correodelcaroni.com/etiqueta/luis-fernando-navarro/>Luis Fernando Navarro</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_85_1f8 td-pb-border-top td_block_template_18" data-td-block-uid=tdi_85_1f8><style>.tdi_85_1f8{margin-top:20px !important}</style><style>.tdi_85_1f8 .td-post-sharing, .tdi_85_1f8 .tdb-share-classic{text-align:center}.tdi_85_1f8 .td-social-expand-tabs-icon, .tdi_85_1f8 .td-icon-share{color:rgba(0,0,0,0.68)}.tdi_85_1f8 .td-social-share-text .td-social-but-text{color:rgba(0,0,0,0.68)}.tdi_85_1f8 .td-social-handler .td-social-but-text:before{background-color:rgba(0,0,0,0.68)}.tdi_85_1f8 .td-social-network .td-social-but-icon i{color:rgba(0,0,0,0.68)}</style><div id=tdi_85_1f8 class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fmundo%2Fjefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jefe+militar+de+Colombia%3A+Unos+1.900+guerrilleros+colombianos+operan+desde+Venezuela&url=https%3A%2F%2Fwww.correodelcaroni.com%2Fmundo%2Fjefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Jefe+militar+de+Colombia%3A+Unos+1.900+guerrilleros+colombianos+operan+desde+Venezuela %0A%0A https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/&text=Jefe+militar+de+Colombia%3A+Unos+1.900+guerrilleros+colombianos+operan+desde+Venezuela"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_85_1f8><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_87_9ba wd-central"><aside id=media_image-16 class="td_block_template_18 widget media_image-16 widget_media_image"><a href=https://www.correodelcaroni.com/transbolivar-otra-debacle-de-la-gestion-socialista-en-guayana/><img width=980 height=170 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20170'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banner-Transbolivar.jpg class="image wp-image-47290  attachment-full size-full lazy" alt loading=lazy style="max-width: 100%; height: auto;" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banner-Transbolivar.jpg 980w, https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banner-Transbolivar-768x133.jpg 768w" data-sizes="(max-width: 980px) 100vw, 980px"></a></aside><aside id=media_image-17 class="td_block_template_18 widget media_image-17 widget_media_image"><a href=https://cutt.ly/LWWPgX2><img width=980 height=170 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20170'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif class="image wp-image-48161  attachment-full size-full lazy" alt loading=lazy style="max-width: 100%; height: auto;" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif 980w, https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios-768x133.gif 768w" data-sizes="(max-width: 980px) 100vw, 980px"></a></aside></div><div class="vc_row_inner tdi_89_feb  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_89_feb{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_89_feb, .tdi_89_feb .tdc-inner-columns{display:block}.tdi_89_feb .tdc-inner-columns{width:100%}.tdi_89_feb{margin-top:25px !important}.tdi_89_feb .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_91_8a8  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_91_8a8{vertical-align:baseline}.tdi_91_8a8 .vc_column-inner > .wpb_wrapper, .tdi_91_8a8 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_91_8a8 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_92_18d tdb-content-vert-center td-pb-border-top td_block_template_18" data-td-block-uid=tdi_92_18d><style>.tdi_92_18d{padding:21px;border:1px solid #ededed}.tdi_92_18d .tdb-author-photo{display:inline-block;width:120px;transform:translateZ(0);-webkit-transform:translateZ(0);pointer-events:auto}.tdi_92_18d .tdb-author-info{display:inline-block;width:100%;padding-top:10px;padding-left:0}.tdi_92_18d .tdb-block-inner{text-align:center}.tdi_92_18d .avatar, .tdi_92_18d .tdb-author-photo:before, .tdi_92_18d .tdb-author-photo:after{border-radius:100px}.tdi_92_18d .tdb-author-name:hover{color:#fcc103}.tdi_92_18d .tdb-author-url:hover{color:#fcc103}.tdi_92_18d .tdb-social-item i{font-size:15px;vertical-align:middle;line-height:15px}.tdi_92_18d .tdb-social-item i.td-icon-twitter, .tdi_92_18d .tdb-social-item i.td-icon-linkedin, .tdi_92_18d .tdb-social-item i.td-icon-pinterest, .tdi_92_18d .tdb-social-item i.td-icon-blogger, .tdi_92_18d .tdb-social-item i.td-icon-vimeo{font-size:12px}.tdi_92_18d .tdb-social-item{min-width:15px;height:15px;margin:7px 14px 7px 0}.tdi_92_18d .tdb-social-item:hover i{color:#fcc103}.tdi_92_18d .tdb-author-name{font-family:Gelasio !important;font-size:20px !important}.tdi_92_18d .tdb-author-url{font-family:Source Sans Pro !important}.tdi_92_18d .tdb-author-descr{font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important}.tdi_92_18d .tdb-author-photo:hover:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_92_18d{padding:10px;border:1px solid #ededed}.tdi_92_18d .tdb-author-name{font-family:Gelasio !important;font-size:16px !important}.tdi_92_18d .tdb-author-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_92_18d{padding:10px;border:1px solid #ededed}.tdi_92_18d .tdb-author-photo{width:96px}.tdi_92_18d .tdb-author-descr{font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important}}@media (max-width: 767px){.tdi_92_18d{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><a href=https://www.correodelcaroni.com/author/talc/ class=tdb-author-photo><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg width=96 height=96 alt=Avatar class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy"></a><div class=tdb-author-info><a href=https://www.correodelcaroni.com/author/talc/ class=tdb-author-name>TalCual</a><a href class=tdb-author-url></a><div class=tdb-author-descr></div><div class=tdb-author-social></div></div></div></div></div></div></div><div class="vc_column_inner tdi_94_beb  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>.tdi_94_beb{vertical-align:baseline}.tdi_94_beb .vc_column-inner > .wpb_wrapper, .tdi_94_beb .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_94_beb .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_95_b4e td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_95_b4e><style>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</style><style>body .tdi_95_b4e .td-block-title a, body .tdi_95_b4e .td-block-title span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){body .tdi_95_b4e .td-block-title a, body .tdi_95_b4e .td-block-title span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){body .tdi_95_b4e .td-block-title a, body .tdi_95_b4e .td-block-title span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más del autor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_b22 td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid=tdi_96_b22><style>.tdi_96_b22{margin-top:10px !important;margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_96_b22{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_96_b22{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_96_b22 .td-image-wrap{padding-bottom:100%}.tdi_96_b22 .entry-thumb{background-position:center 0%}.tdi_96_b22 .td-image-container{flex:0 0 35%;width:35%;display:block;order:1}.ie10 .tdi_96_b22 .td-image-container, .ie11 .tdi_96_b22 .td-image-container{flex:0 0 auto}.tdi_96_b22 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_96_b22 .td-module-meta-info{flex:1;padding:4px 10px 0 0;border-color:#eaeaea}.tdi_96_b22 .td_module_wrap{width:50%;float:left;padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_96_b22 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_96_b22 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_96_b22 .td-post-vid-time{display:block}.tdi_96_b22 .td-post-category{margin:0px 0px 6px 0px;padding:3px 4px 2px;background-color:#fcc103;color:#000;font-family:Source Sans Pro !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_96_b22 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_96_b22 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_96_b22 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_96_b22 .td-read-more{display:none}.tdi_96_b22 .td-post-author-name{display:none}.tdi_96_b22 .entry-review-stars{display:inline-block}.tdi_96_b22 .td-icon-star, .tdi_96_b22 .td-icon-star-empty, .tdi_96_b22 .td-icon-star-half{font-size:15px}.tdi_96_b22 .td-module-comments{display:none}.tdi_96_b22 .td_module_wrap:nth-child(2n+1){clear:both}.tdi_96_b22 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_96_b22 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_96_b22 .td-post-category:hover{background-color:#000 !important;color:#fff}.tdi_96_b22 .td_module_wrap:hover .td-module-title a{color:rgba(0,0,0,0.68) !important}.tdi_96_b22 .td-post-author-name a{color:#000}.tdi_96_b22 .td-post-date, .tdi_96_b22 .td-post-author-name span{color:#000}.tdi_96_b22 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_96_b22 .td-editor-date, .tdi_96_b22 .td-editor-date .td-post-author-name, .tdi_96_b22 .td-module-comments a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_96_b22 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_96_b22 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;clear:none !important;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_96_b22 .td-module-container:before{bottom:-10px}.tdi_96_b22 .td_module_wrap:nth-child(2n+1){clear:both !important}.tdi_96_b22 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_96_b22 .td_module_wrap .td-module-container:before{display:block !important}.tdi_96_b22 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_96_b22 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_96_b22 .td-module-meta-info{padding:0 10px 0 0}.tdi_96_b22 .td_module_wrap{padding-bottom:5px;margin-bottom:5px;clear:none !important;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_96_b22 .td-module-container:before{bottom:-5px}.tdi_96_b22 .td-post-date, .tdi_96_b22 .td-post-author-name span{display:none}.tdi_96_b22 .td_module_wrap:nth-child(2n+1){clear:both !important}.tdi_96_b22 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_96_b22 .td_module_wrap .td-module-container:before{display:block !important}.tdi_96_b22 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_96_b22 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_96_b22 .td-editor-date, .tdi_96_b22 .td-editor-date .td-post-author-name, .tdi_96_b22 .td-module-comments a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_96_b22 .td_module_wrap{width:100%;float:left;padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_96_b22 .td-module-container:before{bottom:-15px}.tdi_96_b22 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_96_b22 .td_module_wrap .td-module-container:before{display:block !important}.tdi_96_b22 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_96_b22 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/pais-politico/corte-de-apelaciones-ordena-nuevo-juicio-contra-el-asesino-de-david-vallenilla/ rel=bookmark class="td-image-wrap " title="Corte de Apelaciones ordena nuevo juicio contra el asesino de David Vallenilla"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/10/david-vallenilla.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/pais-politico/ class=td-post-category>País Político</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/pais-politico/corte-de-apelaciones-ordena-nuevo-juicio-contra-el-asesino-de-david-vallenilla/ rel=bookmark title="Corte de Apelaciones ordena nuevo juicio contra el asesino de David Vallenilla">Corte de Apelaciones ordena nuevo juicio contra el asesino de David Vallenilla</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/talc/>TalCual</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-10-01T14:32:09-04:00>1 Oct, 2021 - 2:32 PM</time></span> </span></div><div class=td-excerpt>En su sentencia, la jueza Kenia Carrillo aseguró que no habían suficientes pruebas que demostraran la culpabilidad del sargento de la Aviación pues, a su juicio, no quedaba del todo establecido que el militar accionó su arma contra David Vallenilla.</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/pais-politico/corte-de-apelaciones-ordena-nuevo-juicio-contra-el-asesino-de-david-vallenilla/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/sociedad/salud/academia-de-medicina-recomienda-no-pasar-a-una-flexibilizacion-total-en-el-pais/ rel=bookmark class="td-image-wrap " title="Academia de Medicina recomienda no pasar a una flexibilización total en el país"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/10/Flexibilizacion-de-medidas-2do.-dia-PZO-Estado-Bolivar-0388.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/sociedad/salud/ class=td-post-category>Salud</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/sociedad/salud/academia-de-medicina-recomienda-no-pasar-a-una-flexibilizacion-total-en-el-pais/ rel=bookmark title="Academia de Medicina recomienda no pasar a una flexibilización total en el país">Academia de Medicina recomienda no pasar a una flexibilización total en el país</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/talc/>TalCual</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-10-01T12:23:52-04:00>1 Oct, 2021 - 12:23 PM</time></span> </span></div><div class=td-excerpt>Recordó Enrique López Loyo que además del anuncio de escolaridad, se está entrando en una fase de campaña electoral y eso implica la aglomeración de personas en actos que realicen los candidatos. | Foto William Urdaneta</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/sociedad/salud/academia-de-medicina-recomienda-no-pasar-a-una-flexibilizacion-total-en-el-pais/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/ rel=bookmark class="td-image-wrap " title="Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/ rel=bookmark title="Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela">Jefe militar de Colombia: Unos 1.900 guerrilleros colombianos operan desde Venezuela</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/talc/>TalCual</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-30T22:50:48-04:00>30 Sep, 2021 - 10:50 PM</time></span> </span></div><div class=td-excerpt>Luis Fernando Navarro asegura que planifican ataques y participan en el narcotráfico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos.</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/laboral-economia/dolar-paralelo-supera-los-bs-5-millones-en-la-antesala-de-la-reconversion-monetaria/ rel=bookmark class="td-image-wrap " title="Dólar paralelo supera los Bs. 5 millones en la antesala de la reconversión monetaria"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Dolar1.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/laboral-economia/ class=td-post-category>Laboral y Economía</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/laboral-economia/dolar-paralelo-supera-los-bs-5-millones-en-la-antesala-de-la-reconversion-monetaria/ rel=bookmark title="Dólar paralelo supera los Bs. 5 millones en la antesala de la reconversión monetaria">Dólar paralelo supera los Bs. 5 millones en la antesala de la reconversión monetaria</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/talc/>TalCual</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-30T19:55:46-04:00>30 Sep, 2021 - 7:55 PM</time></span> </span></div><div class=td-excerpt>Se espera un incremento en los próximos meses ante la necesidad del gobierno de Nicolás Maduro de financiar el gasto público, debido a que inicia la campaña electoral y se acerca el fin de año. | Foto Pixabay</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/laboral-economia/dolar-paralelo-supera-los-bs-5-millones-en-la-antesala-de-la-reconversion-monetaria/>Leer más</a></div></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_6a5  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_98_6a5{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_98_6a5, .tdi_98_6a5 .tdc-inner-columns{display:block}.tdi_98_6a5 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_100_b31  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_100_b31{vertical-align:baseline}.tdi_100_b31 .vc_column-inner > .wpb_wrapper, .tdi_100_b31 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_100_b31 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div></div></div></div><div class="vc_column tdi_102_da7  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_102_da7{vertical-align:baseline}.tdi_102_da7>.wpb_wrapper,.tdi_102_da7>.wpb_wrapper>.tdc-elements{display:block}.tdi_102_da7>.wpb_wrapper>.tdc-elements{width:100%}.tdi_102_da7>.wpb_wrapper{width:auto;height:auto}.tdi_102_da7{padding-left:20px !important;width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_102_da7{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_da7{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_104_a5e "><aside id=search-3 class="td_block_template_18 widget search-3 widget_search"><form method=get class=td-search-form-widget action=https://www.correodelcaroni.com/><div role=search> <input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside id=media_image-18 class="td_block_template_18 widget media_image-18 widget_media_image"><a href=https://www.correodelcaroni.com/especiales/especial-desidia-y-negligencia-gubernamental-hunde-a-ciudad-guayana-en-mas-de-60-carcavas/><img width=500 height=700 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20700'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Carcavas-Banner-500-x-700.gif class="image wp-image-49392  attachment-full size-full lazy" alt loading=lazy style="max-width: 100%; height: auto;"></a></aside><aside id=media_image-4 class="td_block_template_18 widget media_image-4 widget_media_image"><a href=https://www.correodelcaroni.com/44-aniversario/><img width=500 height=274 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20274'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2021/06/Banner-Lateral.gif class="image wp-image-40215  attachment-full size-full lazy" alt loading=lazy style="max-width: 100%; height: auto;"></a></aside><aside id=calendar-2 class="td_block_template_18 widget calendar-2 widget_calendar"><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar class=wp-calendar-table><caption>octubre 2021</caption><thead><tr><th scope=col title=lunes>L</th><th scope=col title=martes>M</th><th scope=col title=miércoles>X</th><th scope=col title=jueves>J</th><th scope=col title=viernes>V</th><th scope=col title=sábado>S</th><th scope=col title=domingo>D</th></tr></thead><tbody><tr><td colspan=4 class=pad>&nbsp;</td><td id=today><a href=https://www.correodelcaroni.com/2021/10/01/ aria-label="Entradas publicadas el 1 de October de 2021">1</a></td><td>2</td><td>3</td></tr><tr><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class=wp-calendar-nav> <span class=wp-calendar-nav-prev><a href=https://www.correodelcaroni.com/2021/09/>&laquo; Sep</a></span> <span class=pad>&nbsp;</span> <span class=wp-calendar-nav-next>&nbsp;</span></nav></div></aside></div><div class="td_block_wrap td_block_title tdi_105_805 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_105_805><style>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</style><style>body .tdi_105_805 .td-block-title a, body .tdi_105_805 .td-block-title span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}body .tdi_105_805 .td-block-title{text-align:center}body .tdi_105_805.td_block_template_4 .td-block-title > *:before, body .tdi_105_805.td_block_template_17 .td-block-title:after, body .tdi_105_805.td_block_template_13 .td-block-subtitle, body .tdi_105_805.td_block_template_9 .td-block-title:after{right:0;left:0}body .tdi_105_805.td_block_template_5 .td-block-title>*{border-width:0 0 0 4px}body .tdi_105_805.td_block_template_8 .td-block-title>*{padding-left:20px;padding-right:20px}@media (min-width: 1019px) and (max-width: 1140px){body .tdi_105_805 .td-block-title a, body .tdi_105_805 .td-block-title span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){body .tdi_105_805 .td-block-title a, body .tdi_105_805 .td-block-title span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>¡Síguenos!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_106_6ea tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid=tdi_106_6ea><style>.tdi_106_6ea{margin-top:15px !important;margin-bottom:15px !important}</style><style>.tdi_107_167 .tdm-social-item i{font-size:30px;vertical-align:middle;line-height:60px}.tdi_107_167 .tdm-social-item i.td-icon-twitter, .tdi_107_167 .tdm-social-item i.td-icon-linkedin, .tdi_107_167 .tdm-social-item i.td-icon-pinterest, .tdi_107_167 .tdm-social-item i.td-icon-blogger, .tdi_107_167 .tdm-social-item i.td-icon-vimeo{font-size:24px}.tdi_107_167 .tdm-social-item{width:60px;height:60px;margin:5px 10px 5px 0;box-shadow:0px 2px 10px 0px rgba(0, 0, 0, 0.08)}.tdi_107_167 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_107_167 .tdm-social-item-wrap:hover .tdm-social-item{box-shadow:0px 2px 16px 0px rgba(0, 0, 0, 0.08)}.tdi_107_167 .tdm-social-text{margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social5 tdi_107_167"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/CorreodelCaroni/ target=_blank class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/CorreodelCaroni/ target=_blank class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://www.instagram.com/correodelcaroni/ target=_blank class=tdm-social-item><i class="td-icon-font td-icon-instagram"></i></a><a href=https://www.instagram.com/correodelcaroni/ target=_blank class=tdm-social-text>Instagram</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/correodelcaroni target=_blank class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/correodelcaroni target=_blank class=tdm-social-text>Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_108_17a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_108_17a><style>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</style><style>body .tdi_108_17a .td-block-title a, body .tdi_108_17a .td-block-title span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}body .tdi_108_17a .td-block-title{text-align:center}body .tdi_108_17a.td_block_template_4 .td-block-title > *:before, body .tdi_108_17a.td_block_template_17 .td-block-title:after, body .tdi_108_17a.td_block_template_13 .td-block-subtitle, body .tdi_108_17a.td_block_template_9 .td-block-title:after{right:0;left:0}body .tdi_108_17a.td_block_template_5 .td-block-title>*{border-width:0 0 0 4px}body .tdi_108_17a.td_block_template_8 .td-block-title>*{padding-left:20px;padding-right:20px}@media (min-width: 1019px) and (max-width: 1140px){body .tdi_108_17a .td-block-title a, body .tdi_108_17a .td-block-title span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){body .tdi_108_17a .td-block-title a, body .tdi_108_17a .td-block-title span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Notas relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_109_6ba td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid=tdi_109_6ba><style>.tdi_109_6ba{margin-top:10px !important;margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_109_6ba{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_109_6ba{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_109_6ba .td-image-wrap{padding-bottom:100%}.tdi_109_6ba .entry-thumb{background-position:center 0%}.tdi_109_6ba .td-image-container{flex:0 0 30%;width:30%;display:block;order:1}.ie10 .tdi_109_6ba .td-image-container, .ie11 .tdi_109_6ba .td-image-container{flex:0 0 auto}.tdi_109_6ba .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_109_6ba .td-module-meta-info{flex:1;padding:4px 10px 0 0;border-color:#eaeaea}.tdi_109_6ba .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_109_6ba .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_109_6ba .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_109_6ba .td-post-vid-time{display:block}.tdi_109_6ba .td-post-category{padding:3px 4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_109_6ba .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_109_6ba .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_109_6ba .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_109_6ba .td-read-more{display:none}.tdi_109_6ba .td-post-author-name{display:none}.tdi_109_6ba .entry-review-stars{display:inline-block}.tdi_109_6ba .td-icon-star, .tdi_109_6ba .td-icon-star-empty, .tdi_109_6ba .td-icon-star-half{font-size:15px}.tdi_109_6ba .td-module-comments{display:none}.tdi_109_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_109_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_109_6ba .td_module_wrap:hover .td-module-title a{color:rgba(0,0,0,0.68) !important}.tdi_109_6ba .td-post-author-name a{color:#000}.tdi_109_6ba .td-post-date, .tdi_109_6ba .td-post-author-name span{color:#000}.tdi_109_6ba .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_109_6ba .td-editor-date, .tdi_109_6ba .td-editor-date .td-post-author-name, .tdi_109_6ba .td-module-comments a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_109_6ba .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_109_6ba .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_109_6ba .td-module-container:before{bottom:-10px}.tdi_109_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_109_6ba .td_module_wrap .td-module-container:before{display:block !important}.tdi_109_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_109_6ba .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_109_6ba .td-module-meta-info{padding:0 10px 0 0}.tdi_109_6ba .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_109_6ba .td-module-container:before{bottom:-5px}.tdi_109_6ba .td-post-date, .tdi_109_6ba .td-post-author-name span{display:none}.tdi_109_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_109_6ba .td_module_wrap .td-module-container:before{display:block !important}.tdi_109_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_109_6ba .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_109_6ba .td-editor-date, .tdi_109_6ba .td-editor-date .td-post-author-name, .tdi_109_6ba .td-module-comments a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_109_6ba .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_109_6ba .td-module-container:before{bottom:-15px}.tdi_109_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_109_6ba .td_module_wrap .td-module-container:before{display:block !important}.tdi_109_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_109_6ba class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/policia-chilena-comienza-investigacion-por-quema-de-pertenencias-de-migrantes/ rel=bookmark class="td-image-wrap " title="Policía chilena comienza investigación por quema de pertenencias de migrantes"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/chile.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/policia-chilena-comienza-investigacion-por-quema-de-pertenencias-de-migrantes/ rel=bookmark title="Policía chilena comienza investigación por quema de pertenencias de migrantes">Policía chilena comienza investigación por quema de pertenencias de migrantes</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/talc/>TalCual</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-27T14:54:39-04:00>27 Sep, 2021 - 2:54 PM</time></span> </span></div><div class=td-excerpt>El presidente chileno, Sebastián Piñera, promulgó en abril una nueva ley de migración más estricta que obliga a los extranjeros a obtener visas en sus países de origen.</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/policia-chilena-comienza-investigacion-por-quema-de-pertenencias-de-migrantes/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/por-primera-vez-2-diputadas-transgenero-son-electas-para-el-parlamento-aleman/ rel=bookmark class="td-image-wrap " title="Por primera vez 2 diputadas transgénero son electas para el Parlamento alemán"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Alemania_diputadas.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/por-primera-vez-2-diputadas-transgenero-son-electas-para-el-parlamento-aleman/ rel=bookmark title="Por primera vez 2 diputadas transgénero son electas para el Parlamento alemán">Por primera vez 2 diputadas transgénero son electas para el Parlamento alemán</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/15min/>15 minutos</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-27T22:47:56-04:00>27 Sep, 2021 - 10:47 PM</time></span> </span></div><div class=td-excerpt>“Espero que hayamos escrito un nuevo capítulo en la política y que se ponga fin a la marginación de las personas transgénero”, expresó Nyke Slawik en su cuenta de Twitter. | Foto DW</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/por-primera-vez-2-diputadas-transgenero-son-electas-para-el-parlamento-aleman/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/guatemala-reitera-que-el-95-de-narcoaviones-que-llegan-a-su-pais-provienen-de-venezuela/ rel=bookmark class="td-image-wrap " title="Guatemala reitera que el 95% de narcoaviones que llegan a su país provienen de Venezuela"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/guatemala.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/guatemala-reitera-que-el-95-de-narcoaviones-que-llegan-a-su-pais-provienen-de-venezuela/ rel=bookmark title="Guatemala reitera que el 95% de narcoaviones que llegan a su país provienen de Venezuela">Guatemala reitera que el 95% de narcoaviones que llegan a su país provienen de Venezuela</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/talc/>TalCual</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-23T12:49:50-04:00>23 Sep, 2021 - 12:49 PM</time></span> </span></div><div class=td-excerpt>Nuestra región continúa sufriendo este flagelo (del narcotráfico) que ha costado innumerables vidas, porque el narcotráfico corrompe a nuestras sociedades, afirmó Giammattei.</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/guatemala-reitera-que-el-95-de-narcoaviones-que-llegan-a-su-pais-provienen-de-venezuela/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/exembajador-de-espana-en-venezuela-rechaza-declarar-ante-el-juez-por-las-presuntas-comisiones-de-pdvsa/ rel=bookmark class="td-image-wrap " title="Exembajador de España en Venezuela rechaza declarar ante el juez por las presuntas comisiones de Pdvsa"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/pdvsa.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/exembajador-de-espana-en-venezuela-rechaza-declarar-ante-el-juez-por-las-presuntas-comisiones-de-pdvsa/ rel=bookmark title="Exembajador de España en Venezuela rechaza declarar ante el juez por las presuntas comisiones de Pdvsa">Exembajador de España en Venezuela rechaza declarar ante el juez por las presuntas comisiones de Pdvsa</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/dpa/>DPA</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-20T10:57:58-04:00>20 Sep, 2021 - 10:57 AM</time></span> </span></div><div class=td-excerpt>Los investigadores sospechan que Morodo y su entorno familiar recibieron más de 4,5 millones de euros. | Foto EFE | ABC España</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/exembajador-de-espana-en-venezuela-rechaza-declarar-ante-el-juez-por-las-presuntas-comisiones-de-pdvsa/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/secretario-general-de-la-onu-advierte-que-el-mundo-afronta-el-mayor-nivel-de-riesgo-nuclear-en-casi-cuatro-decadas/ rel=bookmark class="td-image-wrap " title="Secretario general de la ONU advierte que el mundo afronta el mayor nivel de riesgo nuclear en casi cuatro décadas"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/onu-2.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/secretario-general-de-la-onu-advierte-que-el-mundo-afronta-el-mayor-nivel-de-riesgo-nuclear-en-casi-cuatro-decadas/ rel=bookmark title="Secretario general de la ONU advierte que el mundo afronta el mayor nivel de riesgo nuclear en casi cuatro décadas">Secretario general de la ONU advierte que el mundo afronta el mayor nivel de riesgo nuclear en casi cuatro décadas</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/eupress/>Europa Press</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-27T10:11:31-04:00>27 Sep, 2021 - 10:11 AM</time></span> </span></div><div class=td-excerpt>“Estas armas no son un problema del pasado. Hoy día siguen constituyendo una amenaza. A pesar de nuestros progresos, la humanidad sigue estando inaceptablemente cerca de una aniquilación nuclear”, advirtió Guterres. | Foto Examen ONU Venezuela</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/secretario-general-de-la-onu-advierte-que-el-mundo-afronta-el-mayor-nivel-de-riesgo-nuclear-en-casi-cuatro-decadas/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://www.correodelcaroni.com/mundo/aumentan-asesinatos-de-mujeres-acusadas-de-brujeria-en-el-congo/ rel=bookmark class="td-image-wrap " title="Aumentan asesinatos de mujeres acusadas de brujería en el Congo"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://www.correodelcaroni.com/wp-content/uploads/2021/09/Congo_mujeres.jpg></span></a></div></div><div class=td-module-meta-info> <a href=https://www.correodelcaroni.com/mundo/ class=td-post-category>Mundo</a><h3 class="entry-title td-module-title"><a href=https://www.correodelcaroni.com/mundo/aumentan-asesinatos-de-mujeres-acusadas-de-brujeria-en-el-congo/ rel=bookmark title="Aumentan asesinatos de mujeres acusadas de brujería en el Congo">Aumentan asesinatos de mujeres acusadas de brujería en el Congo</a></h3><div class=td-editor-date> <span class=td-author-date> <span class=td-post-author-name><a href=https://www.correodelcaroni.com/author/nacla/>La Nación</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-09-28T23:39:32-04:00>28 Sep, 2021 - 11:39 PM</time></span> </span></div><div class=td-excerpt>Nelly Adidja, de la Asociación de Mujeres de los Medios de Kivu del Sur, informó que han registrado 324 acusaciones de brujería entre junio y septiembre de 2021.</div><div class=td-read-more> <a href=https://www.correodelcaroni.com/mundo/aumentan-asesinatos-de-mujeres-acusadas-de-brujeria-en-el-congo/>Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_110_117 td_block_template_18"><style>.tdi_110_117{margin-bottom:20px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_110_117{margin-bottom:10px !important}}</style><style>.tdi_110_117.td-a-rec{text-align:center}.tdi_110_117 .td-element-style{z-index:-1}.tdi_110_117 .td-spot-id-spot_img_hidden{display:none}.tdi_110_117 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href=http://pentagramafm.com/ target=blank class=td_spot_img_all><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20410'%3E%3C/svg%3E" data-src=https://www.correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg alt></a></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="TalCual"></span><meta itemprop="datePublished" content="2021-09-30T22:50:48-04:00"><meta itemprop="dateModified" content="2021-10-01T16:16:48-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.correodelcaroni.com/mundo/jefe-militar-de-colombia-unos-1-900-guerrilleros-colombianos-operan-desde-venezuela/"></span><meta itemprop="name" content="Correo del Caroní"></span><meta itemprop="headline" content="Luis Fernando Navarro asegura que planifican ataques y participan en el narcotráfico. El Gobierno colombiano ha acusado en reiteradas ocasiones al liderazgo chavista, de amparar a los grupos armados colombianos."><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Luis_Navarro.jpg"><meta itemprop="width" content="1130"><meta itemprop="height" content="645"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_111_786 class=tdc-zone><div class="tdc_zone tdi_112_887  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_112_887{min-height:0}.tdi_112_887>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_111_786_rand_style td-element-style"></div><div id=tdi_113_786 class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_114_beb  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_114_beb, .tdi_114_beb .tdc-columns{min-height:0}.tdi_114_beb, .tdi_114_beb .tdc-columns{display:block}.tdi_114_beb .tdc-columns{width:100%}@media (min-width: 768px){.tdi_114_beb{margin-left:-15px;margin-right:-15px}.tdi_114_beb .vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_114_beb{margin-left:-10px;margin-right:-10px}.tdi_114_beb .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_114_beb{margin-left:-10px;margin-right:-10px}.tdi_114_beb .vc_column{padding-left:10px;padding-right:10px}}}.tdi_114_beb{padding-top:55px !important;padding-bottom:55px !important;position:relative}.tdi_114_beb .td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_114_beb{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_114_beb{padding-top:40px !important}}</style><div class="tdi_113_786_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_113_786_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://www.correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_116_5b6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_116_5b6{vertical-align:baseline}.tdi_116_5b6>.wpb_wrapper,.tdi_116_5b6>.wpb_wrapper>.tdc-elements{display:block}.tdi_116_5b6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_116_5b6>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_116_5b6{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_118_185  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_118_185{vertical-align:baseline}.tdi_118_185>.wpb_wrapper,.tdi_118_185>.wpb_wrapper>.tdc-elements{display:block}.tdi_118_185>.wpb_wrapper>.tdc-elements{width:100%}.tdi_118_185>.wpb_wrapper{width:auto;height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_119_67b  td-single-image- td-pb-border-top td_block_template_18 " data-td-block-uid=tdi_119_67b><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://www.correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png')" href=https://www.correodelcaroni.com/ target=_blank rel=bookmark></a><style>.tdi_119_67b{margin-top:10px !important;margin-bottom:10px !important}</style><style>.tdi_119_67b .td_single_image_bg{height:100px;padding-bottom:0}.tdi_119_67b{width:100%}.tdi_119_67b:hover .td_single_image_bg:before{opacity:0}</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_120_ad5 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid=tdi_120_ad5 style=" z-index: 999;"><style>.tdi_120_ad5{padding-bottom:15px !important;border-color:#fcc103 !important;border-style:solid !important;border-width:0px 0px 1px 0px !important}</style><style>.tdi_120_ad5 .tdb-horiz-menu{margin:0 auto}.tdi_120_ad5 .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_120_ad5 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_120_ad5 .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_120_ad5 .tdb-horiz-menu > li.current-menu-item > a, .tdi_120_ad5 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_120_ad5 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_120_ad5 .tdb-horiz-menu>li:hover>a{color:#fcc103}.tdi_120_ad5 .tdb-horiz-menu ul{text-align:right;left:auto;right:0;box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_120_ad5 .tdb-horiz-menu ul li.current-menu-item > a, .tdi_120_ad5 .tdb-horiz-menu ul li.current-menu-ancestor > a, .tdi_120_ad5 .tdb-horiz-menu ul li.current-category-ancestor > a, .tdi_120_ad5 .tdb-horiz-menu ul li:hover>a{color:#777}.tdi_120_ad5 .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_120_ad5 .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_120_ad5 class="td_block_inner td-fix-index"><div class=menu-sub-menu-derecho-container><ul id=menu-sub-menu-derecho class=tdb-horiz-menu><li id=menu-item-1728 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href=https://www.correodelcaroni.com/anuncio/><div class=tdb-menu-item-text>Anuncios y clasificados</div></a></li> <li id=menu-item-30323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href=https://www.correodelcaroni.com/horoscopo/><div class=tdb-menu-item-text>Horóscopo</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121_e99 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid=tdi_121_e99><style>.tdi_121_e99{margin-top:0px !important}@media (max-width: 767px){.tdi_121_e99{justify-content:center !important;text-align:center !important}}</style><style>.tdi_121_e99 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_e99 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>© 2021 - Todos los Derechos Reservados </br>Editorial Roderick, C.A. RIF: J-09501411-8</br> Av. Via Venezuela C/C Bogotá, Villa Colombia </br> Ciudad Guayana, Edo. Bolívar, Venezuela. </br>Teléfonos: (0286) 923 44 73 / 923 94 98</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_122_dea tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid=tdi_122_dea><style>.tdi_122_dea{margin-top:10px !important;margin-bottom:20px !important}</style><style>.tdi_123_61e .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:25.2px}.tdi_123_61e .tdm-social-item i.td-icon-twitter, .tdi_123_61e .tdm-social-item i.td-icon-linkedin, .tdi_123_61e .tdm-social-item i.td-icon-pinterest, .tdi_123_61e .tdm-social-item i.td-icon-blogger, .tdi_123_61e .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_123_61e .tdm-social-item{width:25.2px;height:25.2px;margin:5px 10px 5px 0}.tdi_123_61e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_123_61e .tdm-social-item i, .tds-team-member2 .tdi_123_61e.tds-social1 .tdm-social-item i{color:#fff}.tdi_123_61e .tdm-social-item-wrap:hover i, .tds-team-member2 .tdi_123_61e.tds-social1 .tdm-social-item:hover i{color:#febe2b}.tdi_123_61e .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_61e .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:21.6px}.tdi_123_61e .tdm-social-item i.td-icon-twitter, .tdi_123_61e .tdm-social-item i.td-icon-linkedin, .tdi_123_61e .tdm-social-item i.td-icon-pinterest, .tdi_123_61e .tdm-social-item i.td-icon-blogger, .tdi_123_61e .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_123_61e .tdm-social-item{width:21.6px;height:21.6px}}</style><div class="tdm-social-wrapper tds-social1 tdi_123_61e"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/CorreodelCaroni/ class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/CorreodelCaroni/ class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://www.instagram.com/correodelcaroni/ class=tdm-social-item><i class="td-icon-font td-icon-instagram"></i></a><a href=https://www.instagram.com/correodelcaroni/ class=tdm-social-text>Instagram</a></div><div class=tdm-social-item-wrap><a href="/cdn-cgi/l/email-protection#77131e16051e1814180505121813121b14160518191e37101a161e1b5914181a" class=tdm-social-item><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#5b3f323a293234383429293e343f3e37383a293435321b3c363a323775383436" class=tdm-social-text>Mail</a></div><div class=tdm-social-item-wrap><a href=https://bit.ly/CorreoTelegram class=tdm-social-item><i class="td-icon-font td-icon-telegram"></i></a><a href=https://bit.ly/CorreoTelegram class=tdm-social-text>Telegram</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/correodelcaroni class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/correodelcaroni class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/c/CorreodelCaroniWeb class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/c/CorreodelCaroniWeb class=tdm-social-text>Youtube</a></div></div></div></div></div><div class="vc_column tdi_125_7e6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_125_7e6{vertical-align:baseline}.tdi_125_7e6>.wpb_wrapper,.tdi_125_7e6>.wpb_wrapper>.tdc-elements{display:block}.tdi_125_7e6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_125_7e6>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_125_7e6{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper></div></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript src='https://www.correodelcaroni.com/wp-includes/js/underscore.min.js?ver=1.8.3' id=underscore-js></script> <script type=text/javascript src='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id=tdb_js_posts_autoload-js></script> <script type=text/javascript src='https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id=td-site-min-js></script> <script type=text/javascript src='https://www.correodelcaroni.com/wp-includes/js/comment-reply.min.js?ver=0d0484dc3387e9ef232190a56ea9d5fe' id=comment-reply-js></script> <script type=text/javascript src='https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id=dflip-script-js></script> <script type=text/javascript src='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id=tdb_js_files_for_front-js></script> <script src=https://unpkg.com/aos@2.3.1/dist/aos.js></script> <script>AOS.init();</script> <script>function ismatch(str){var ret=null;var tab=['data-aos_','data-aos-delay_','data-aos-duration_','data-aos-easing_'];Object.values(tab).forEach(function(value){if(String(str).match(value)){ret=str.split('_');return false;}});return ret;}jQuery(document).ready(function($){$('.some-class').each(function(){var $this=$(this);var tab=$this.attr('class').split(' ');var keep;Object.values(tab).forEach(function(item){var ello=ismatch(item)if(ello!==null)$this.attr(ello[0],ello[1]);});});AOS.init();});</script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'697a0e6859da59af',m:'X5KH7QxHh8NApwIbDuggNEyB_bcdINViUxSwzkT9bPQ-1633137081-0-AVVe1jNLjPKUj6zIp0FsrshVyeBmpx2oYUXPOkpR/NyAwhNwkjLKUDMBKyVNDELHz1CPJv3XEwV4xWM8S33vZYviMUwb/TFwKBsd6uy8MmYOTvbbkhIzcWvJxl7CrZa6KqGY/Oi/93iQOH4X+MCpKKm5+soAmYiV0BsKK+C5Q5DMK6U5Pf7HlOG6Weyjs7Kbvbyw/eq3Y8Zc6B+QiIoEtS7+EET0UEX3D1QVq58MUH50',s:[0xfa2d45f61c,0xccbbc26954],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>