<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<title>Caribes se atornilla en el cuarto puesto - Correo del Caroní</title>
<meta name="description" content="La tribu oriental sumó su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificación." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caribes se atornilla en el cuarto puesto - Correo del Caroní" />
<meta property="og:description" content="La tribu oriental sumó su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificación." />
<meta property="og:url" content="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/" />
<meta property="og:site_name" content="Correo del Caroní" />
<meta property="article:publisher" content="http://facebook.com/correodelcaroni" />
<meta property="article:published_time" content="2021-12-18T13:45:55+00:00" />
<meta property="og:image" content="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correodelcaroni" />
<meta name="twitter:site" content="@correodelcaroni" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Deportes">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.correodelcaroni.com/#organization","name":"Correo del Caron\u00ed - La Casa de las Ideas","url":"https://www.correodelcaroni.com/","sameAs":["http://facebook.com/correodelcaroni","http://instagram.com/correodelcaroni","https://twitter.com/correodelcaroni"],"logo":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#logo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/02/Imagen-Institucional.jpg","width":1080,"height":564,"caption":"Correo del Caron\u00ed - La Casa de las Ideas"},"image":{"@id":"https://www.correodelcaroni.com/#logo"}},{"@type":"WebSite","@id":"https://www.correodelcaroni.com/#website","url":"https://www.correodelcaroni.com/","name":"Correo del Caron\u00ed","description":"La casa de las Ideas","publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.correodelcaroni.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#primaryimage","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg","width":700,"height":470,"caption":"Asdr\u00fabal Cabrera comienza a entonarse con los orientales"},{"@type":"WebPage","@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#webpage","url":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/","name":"Caribes se atornilla en el cuarto puesto - Correo del Caron\u00ed","isPartOf":{"@id":"https://www.correodelcaroni.com/#website"},"primaryImageOfPage":{"@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#primaryimage"},"datePublished":"2021-12-18T13:45:55+00:00","dateModified":"2021-12-18T13:45:55+00:00","description":"La tribu oriental sum\u00f3 su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificaci\u00f3n.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/"]}]},{"@type":"NewsArticle","@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#article","isPartOf":{"@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#webpage"},"author":{"@id":"https://www.correodelcaroni.com/#/schema/person/b3e412649777741887bf7f33908425bc"},"headline":"Caribes se atornilla en el cuarto puesto","datePublished":"2021-12-18T13:45:55+00:00","dateModified":"2021-12-18T13:45:55+00:00","mainEntityOfPage":{"@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#webpage"},"publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"image":{"@id":"https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/#primaryimage"},"keywords":"b\u00e9isbol,Caribes de Anzo\u00e1tegui,LVBP,Tigres de Aragua","articleSection":"B\u00e9isbol,Deportes","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.correodelcaroni.com#organization"}},{"@type":"Person","@id":"https://www.correodelcaroni.com/#/schema/person/b3e412649777741887bf7f33908425bc","name":"Redacci\u00f3n Deportes","image":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#personlogo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg","caption":"Redacci\u00f3n Deportes"}}]}</script>

<link rel='dns-prefetch' href='//www.correodelcaroni.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed" href="https://www.correodelcaroni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed de los comentarios" href="https://www.correodelcaroni.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.correodelcaroni.com/wp-includes/css/dist/block-library/style.min.css?ver=91c492c701204f1f460ad7acd809377f' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C700%2C400%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CSource+Serif+Pro%3A700%7CArchivo%3A900&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.correodelcaroni.com/wp-content/themes/Correo%20del%20Caroni%20X/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='msl-main-css' href='https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.correodelcaroni.com/wp-content/uploads/master-slider/custom.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-192851665-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.correodelcaroni.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-192851665-1", {"anonymize_ip":true});
</script>

<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.correodelcaroni.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.correodelcaroni.com/?p=56710' />
<link rel="alternate" type="application/json+oembed" href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-se-atornilla-en-el-cuarto-puesto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-se-atornilla-en-el-cuarto-puesto%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.46.0" /><script>var ms_grabbing_curosr = 'https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '7c71f81733'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.correodelcaroni.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3182755d78","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.correodelcaroni.com\/wp-admin\/","wpRestNonce":"3182755d78","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script data-cfasync="false"> var dFlipLocation = "https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>

<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5696243521619303" crossorigin="anonymous"></script>


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127814446-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1797503550546163" crossorigin="anonymous"></script>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.keycdn.com">
<link href="https://unpkg.com/aos@2.3.1/dist/aos.css" rel="stylesheet">
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d2d02027fbe161fe5c44458d629c104"})});</script>
<script type="text/javascript">
   document.body.onload = function() { 
      ga('send', 'event', 'Publicidad', 'Display', 'Nombre de Campaña'); 
   };
</script><link rel="icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000000 !important}.has-central-palette-4-background-color{background-color:#000000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}.has-central-palette-6-color{color:#007B80 !important}.has-central-palette-6-background-color{background-color:#007B80 !important}.has-central-palette-7-color{color:#3C3C3C !important}.has-central-palette-7-background-color{background-color:#3C3C3C !important}.has-central-palette-8-color{color:#D2AC2D !important}.has-central-palette-8-background-color{background-color:#D2AC2D !important}
</style>
<style type="text/css" id="wp-custom-css">
			.superior {
  color: rgba(255,255,255,0.8);
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}


.inferior {
  color: #999;
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}

.header45 {
  margin: auto;
  text-align: center;
}

.recreacion {
  margin: auto;
  text-align: center;
}

.leyenda img {
  display: none;
}

.logomovil {
  margin: auto;
  text-align: center;
}

.lupamovil {
  margin: auto;
  text-align: right;
}

.menumovil {
  margin: auto;
  text-align: left;
}

.movil {
  margin: auto;
  text-align: center;
}

.post-vistas {
	color: rgba(0,0,0,0.68);
	    font-family: 'Open Sans', arial, sans-serif;
    font-size: 11px;
    font-weight: 400;
}

#login-form-mobile {
	display: none;
}

@font-face {
  font-family: 'Pacifico';
  font-style: normal;
  font-weight: 400;
  src: local('Pacifico Regular'), local('Pacifico-Regular'), url(https://fonts.gstatic.com/s/pacifico/v12/FwZY7-Qmy14u9lezJ-6H6MmBp0u-.woff2) format('woff2');
  font-display: swap;
}

.wd-central {
	 text-align: center!important;

}

table td {
    border: 1px solid #ededed00;
}

.dropcap dropcap2 !important{
	  font-family: "Times New Roman", Times, serif;
  text-transform: uppercase;
  font-size: 4rem;
  line-height: 1;
  margin-right: 1rem;
  float: left;
	color:black;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fcc103;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fcc103;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fcc103;
                }
                .tdm-btn-style1 {
					background-color: #fcc103;
				}
				.tdm-btn-style2:before {
				    border-color: #fcc103;
				}
				.tdm-btn-style2 {
				    color: #fcc103;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fcc103;
                    -moz-box-shadow: 0 2px 16px #fcc103;
                    box-shadow: 0 2px 16px #fcc103;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fcc103;
                    -moz-box-shadow: 0 4px 26px #fcc103;
                    box-shadow: 0 4px 26px #fcc103;
				}
</style>
<style id="tdw-css-placeholder">.td-footer-container,
.td-footer-container .td_module_mx3 .meta-info,
.td-footer-container .td_module_14 .meta-info,
.td-footer-container .td_module_mx1 .td-block14-border {
  width: 100%;
}
.td-sub-footer-container {
  width: 100%;
}
.td-pb-span12 {
  width: 100%;
}
.td-header-sp-logo a {
  background: #fff;
}
</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-56710 single-format-standard _masterslider _ms_version_3.7.10 td-standard-pack caribes-se-atornilla-en-el-cuarto-puesto global-block-template-18 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CorreodelCaroni/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correodelcaroni/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/correodelcaroni" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/CorreodelCaroniWeb" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-cdc-container"><ul id="menu-menu-cdc" class="td-mobile-main-menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/">Laboral y Economía</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/">País Político</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://www.correodelcaroni.com/region/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/">Ciudad Guayana</a></li>
<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23608"><a href="https://www.correodelcaroni.com/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/">Ambiente</a></li>
<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/">Educación</a></li>
<li id="menu-item-49033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/">Cultura</a></li>
<li id="menu-item-49036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49036"><a href="https://www.correodelcaroni.com/sociedad/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1940"><a href="https://www.correodelcaroni.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-49014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-49012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/">Mundo</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://www.correodelcaroni.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/">Agrazadas</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/">Amplio y Plural</a></li>
<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/">Bienmesabe</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/">De partes y artes</a></li>
<li id="menu-item-49020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/">Hagamos las paces</a></li>
<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/">Marcalibros</a></li>
<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/">Público &amp; Confidencial</a></li>
<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/">Resquicios</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/">Una Ifigenia moderna</a></li>
</ul>
</li>
<li id="menu-item-38401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href="https://www.correodelcaroni.com/anuncio/">Anuncios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href="https://www.correodelcaroni.com/anuncios/clasificados/">Clasificados<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/">Compra y Venta</a></li>
<li id="menu-item-49007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/">Ofertas de Empleo</a></li>
<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-49008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/">Comunicados</a></li>
<li id="menu-item-49009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/">Convocatorias</a></li>
<li id="menu-item-49010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/">Legales</a></li>
<li id="menu-item-49011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/">Obituarios</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href="https://www.correodelcaroni.com/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/">43° Aniversario</a></li>
<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/">44° Aniversario</a></li>
<li id="menu-item-49028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/">Control Obrero</a></li>
<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/">Depredación minera</a></li>
<li id="menu-item-49030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/">Día del trabajador</a></li>
<li id="menu-item-49031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/">Kumarakapay</a></li>
</ul>
</li>
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/">Archivo</a></li>
<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/">Correo de Ayer</a></li>
<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href="https://www.correodelcaroni.com/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/">Acuario</a></li>
<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/">Aries</a></li>
<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/">Cáncer</a></li>
<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/">Capricornio</a></li>
<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/">Escorpio</a></li>
<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/">Géminis</a></li>
<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/">Leo</a></li>
<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/">Libra</a></li>
<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/">Piscis</a></li>
<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/">Sagitario</a></li>
<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/">Tauro</a></li>
<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/">Virgo</a></li>
</ul>
</li>
<li id="menu-item-49327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/">Solitario</a></li>
<li id="menu-item-49329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/">Crucigrama</a></li>
<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/">Mahjong</a></li>
<li id="menu-item-49331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.correodelcaroni.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_5e5" class="tdc-zone"><div class="tdc_zone tdi_2_6e1  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_6e1{
                    min-height: 0;
                }.tdi_2_6e1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6e1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6e1:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_5e5_rand_style td-element-style"></div><div id="tdi_3_166" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4_d31 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_d31,
                .tdi_4_d31 .tdc-columns{
                    min-height: 0;
                }.tdi_4_d31,
				.tdi_4_d31 .tdc-columns{
				    display: block;
				}.tdi_4_d31 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_d31.tdc-row-content-vert-center,
                    .tdi_4_d31.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_d31.tdc-row-content-vert-bottom,
                    .tdi_4_d31.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_d31.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_d31.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_d31{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_3_166_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_166_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_6_191  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_191{
                    vertical-align: baseline;
                }.tdi_6_191 > .wpb_wrapper,
				.tdi_6_191 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_191 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_191 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_191{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_199 td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_7_199">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_199{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_199{
                    display: inline-block;
                }.tdi_7_199 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_199 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_199 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_168 td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_8_168">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_168{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_168{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_168{
                    display: inline-block;
                }.tdi_8_168 .tdb-logo-a,
                .tdi_8_168 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8_168 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_168 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_168 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_8_168 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_8_168 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_8_168 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8_168 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_168 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_168 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8_168 .tdb-logo-a,
                .tdi_8_168 h1{
                    flex-direction: row;
                }.tdi_8_168 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8_168 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_174 td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_9_174">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_174{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_174{
                    display: inline-block;
                }.tdi_9_174 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_174 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_174 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_174 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_b97" class="tdc-zone"><div class="tdc_zone tdi_11_64b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_64b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_64b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_64b:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_656" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13_199 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_13_199,
                .tdi_13_199 .tdc-columns{
                    min-height: 0;
                }.tdi_13_199,
				.tdi_13_199 .tdc-columns{
				    display: block;
				}.tdi_13_199 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_199.tdc-row-content-vert-center,
                    .tdi_13_199.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_199.tdc-row-content-vert-bottom,
                    .tdi_13_199.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_199.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_199.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_199{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_12_656_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_656_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_15_7b7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_7b7{
                    vertical-align: baseline;
                }.tdi_15_7b7 > .wpb_wrapper,
				.tdi_15_7b7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_7b7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_7b7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_7b7{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_81e td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_16_81e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_81e{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_81e{
                    display: inline-block;
                }.tdi_16_81e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_81e .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_81e .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_17_611 td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_17_611">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17_611{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_611{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_611{
                    display: inline-block;
                }.tdi_17_611 .tdb-logo-a,
                .tdi_17_611 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17_611 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17_611 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17_611 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_17_611 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_17_611 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_17_611 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17_611 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_611 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_611 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_611 .tdb-logo-a,
                .tdi_17_611 h1{
                    flex-direction: row;
                }.tdi_17_611 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17_611 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_edd td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_18_edd">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_edd{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_edd{
                    display: inline-block;
                }.tdi_18_edd .tdb-block-inner{
                    text-align: right;
                }.tdi_18_edd .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_edd .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_edd .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_174" class="tdc-zone"><div class="tdc_zone tdi_20_d9d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_d9d{
                    min-height: 0;
                }.tdi_20_d9d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_d9d{
position:relative;
}

</style>
<div class="tdi_19_174_rand_style td-element-style"><style>
.tdi_19_174_rand_style{
background-color:#fcc103 !important;
}
 </style></div><div id="tdi_21_b06" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22_989  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22_989,
                .tdi_22_989 .tdc-columns{
                    min-height: 0;
                }.tdi_22_989,
				.tdi_22_989 .tdc-columns{
				    display: block;
				}.tdi_22_989 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_989 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_989 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_989.tdc-row-content-vert-center,
                    .tdi_22_989.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_989.tdc-row-content-vert-bottom,
                    .tdi_22_989.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_989.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_989.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_989{
padding-top:5px !important;
position:relative;
}

.tdi_22_989 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_b06_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_b06_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
background-repeat: no-repeat !important;
background-size:contain !important;
border-color:#888888 !important;
border-width:0 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_b06_rand_style{
background-color:#ffd71d !important;
}
 </style></div><div class="vc_column tdi_24_d96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_d96{
                    vertical-align: baseline;
                }.tdi_24_d96 > .wpb_wrapper,
				.tdi_24_d96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_d96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_d96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25_b1b td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_25_b1b">
<style>
/* custom css */
.tdi_25_b1b{
                    display: inline-block;
                }.tdi_25_b1b .tdb-head-date-txt{
                    color: #000000;
                
                    font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, 18 de diciembre de 2021</div></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_26_edd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_26_edd">
<style>

/* inline tdc_css att */

.tdi_26_edd{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_26_edd{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27_d16 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_27_d16 .tdm-social-item i.td-icon-twitter,
				.tdi_27_d16 .tdm-social-item i.td-icon-linkedin,
				.tdi_27_d16 .tdm-social-item i.td-icon-pinterest,
				.tdi_27_d16 .tdm-social-item i.td-icon-blogger,
				.tdi_27_d16 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_27_d16 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27_d16 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_d16 .tdm-social-item i,
				.tds-team-member2 .tdi_27_d16.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_27_d16 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_d16.tds-social1 .tdm-social-item:hover i{
					color: rgba(0,0,0,0.68);
				}.tdi_27_d16 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27_d16"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_28_916" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29_6cc  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_6cc,
                .tdi_29_6cc .tdc-columns{
                    min-height: 0;
                }.tdi_29_6cc,
				.tdi_29_6cc .tdc-columns{
				    display: block;
				}.tdi_29_6cc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_6cc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29_6cc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_6cc.tdc-row-content-vert-center,
                    .tdi_29_6cc.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_6cc.tdc-row-content-vert-bottom,
                    .tdi_29_6cc.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_6cc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_6cc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_6cc{
padding-top:5px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_29_6cc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_916_rand_style td-element-style"><style>
.tdi_28_916_rand_style{
background-color:#ffd71d !important;
}
 
.tdi_28_916_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffd71d !important;
}
</style></div><div class="vc_column tdi_31_698  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_698{
                    vertical-align: baseline;
                }.tdi_31_698 > .wpb_wrapper,
				.tdi_31_698 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_698 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_698 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_4b9 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_32_4b9">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_4b9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_4b9 .tdb-logo-a,
                .tdi_32_4b9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_4b9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_4b9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_4b9 .tdb-logo-img{
                    max-width: 433px;
                }.tdi_32_4b9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_32_4b9 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_4b9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_4b9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_4b9 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_4b9 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> </div></div></div></div><div id="tdi_33_dd6" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34_d49  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34_d49,
                .tdi_34_d49 .tdc-columns{
                    min-height: 0;
                }.tdi_34_d49:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_d49,
				.tdi_34_d49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_34_d49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34_d49.tdc-row-content-vert-center,
                    .tdi_34_d49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_d49.tdc-row-content-vert-bottom,
                    .tdi_34_d49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_d49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_d49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34_d49{
position:relative;
}

.tdi_34_d49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_dd6_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_33_dd6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd71d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_36_6d1 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_6d1{
                    vertical-align: middle;
                }.tdi_36_6d1 > .wpb_wrapper,
				.tdi_36_6d1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_6d1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_6d1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_6d1 { 
display:inline-block !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_18b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_37_18b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_37_18b { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_18b{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_18b{
                    display: inline-block;
                }.tdi_37_18b .td_block_inner{
                    text-align: center;
                }.tdi_37_18b .tdb-menu > li > a,
                .tdi_37_18b .td-subcat-more{
                    padding: 0 24px;
                }.tdi_37_18b .tdb-menu > li .tdb-menu-sep,
                .tdi_37_18b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_18b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_18b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_37_18b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_18b .tdb-menu > li > a,
                .tdi_37_18b .td-subcat-more,
                .tdi_37_18b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_37_18b .tdb-normal-menu > ul,
                .tdi_37_18b .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_37_18b .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_37_18b .tdb-menu .tdb-normal-menu ul,
                .tdi_37_18b .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_37_18b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_18b .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #262626;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_18b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_37_18b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_37_18b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_18b .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_37_18b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_37_18b .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_18b .tdb-menu > li > a,
                .tdi_37_18b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_18b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_18b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_37_18b .tdb-menu > li > a,
                .tdi_37_18b .td-subcat-more,
                .tdi_37_18b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_18b .tdb-menu > li > a,
                .tdi_37_18b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_18b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_18b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_37_18b .tdb-menu > li > a,
                .tdi_37_18b .td-subcat-more,
                .tdi_37_18b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_37_18b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_18b .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_18b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_37_18b .tdb-menu > li.current-menu-item > a,
				.tdi_37_18b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_18b .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_18b .tdb-menu > li:hover > a,
				.tdi_37_18b .tdb-menu > li.tdb-hover > a,
				.tdi_37_18b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_37_18b .tdb-menu > li > a:after,
				.tdi_37_18b .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_18b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_18b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_18b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_18b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_18b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_18b .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_37_18b class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_40_8e8 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_40_8e8">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_8e8{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_661" class="tdc-zone"><div class="tdc_zone tdi_42_868  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42_868{
                    min-height: 0;
                }.tdi_42_868 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_41_661_rand_style td-element-style"></div><div id="tdi_43_6d6" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44_616  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_616,
                .tdi_44_616 .tdc-columns{
                    min-height: 0;
                }.tdi_44_616,
				.tdi_44_616 .tdc-columns{
				    display: block;
				}.tdi_44_616 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_b66 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_b66{
                    vertical-align: baseline;
                }.tdi_46_b66 > .wpb_wrapper,
				.tdi_46_b66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_b66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_b66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_116 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_47_116" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_116{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_116{
                    display: inline-block;
                }.tdi_47_116 .td_block_inner{
                    text-align: center;
                }.tdi_47_116 .tdb-menu > li > a,
                .tdi_47_116 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_47_116 .tdb-menu > li .tdb-menu-sep,
                .tdi_47_116 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_116 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_116 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_47_116 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_116 .tdb-menu > li > a,
                .tdi_47_116 .td-subcat-more,
                .tdi_47_116 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_47_116 .tdb-normal-menu > ul,
                .tdi_47_116 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_47_116 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_47_116 .tdb-menu .tdb-normal-menu ul,
                .tdi_47_116 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_47_116 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_116 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #0a0a0a;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_116 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_47_116 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_47_116:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_116 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_47_116 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_47_116 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_116 .tdb-menu > li > a,
                .tdi_47_116 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_116 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_116 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_47_116 .tdb-menu > li > a,
                .tdi_47_116 .td-subcat-more,
                .tdi_47_116 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_116 .tdb-menu > li > a,
                .tdi_47_116 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_116 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_116 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_47_116 .tdb-menu > li > a,
                .tdi_47_116 .td-subcat-more,
                .tdi_47_116 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_47_116 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_116 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_116 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_47_116 .tdb-menu > li.current-menu-item > a,
				.tdi_47_116 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47_116 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47_116 .tdb-menu > li:hover > a,
				.tdi_47_116 .tdb-menu > li.tdb-hover > a,
				.tdi_47_116 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_47_116 .tdb-menu > li > a:after,
				.tdi_47_116 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_116 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_116 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_116 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_116 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_116 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_116 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_47_116 class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_66f td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_50_66f">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_66f{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="56710" data-autoload-type="same_cat_prev" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-1602" class="post-1602 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/" data-post-edit-url="" data-post-title="Caribes se atornilla en el cuarto puesto">
<div id="tdi_51_677" class="tdc-zone"><div class="tdc_zone tdi_52_15e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_15e{
                    min-height: 0;
                }
</style><div id="tdi_53_9b8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_6ee  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54_6ee,
                .tdi_54_6ee .tdc-columns{
                    min-height: 0;
                }.tdi_54_6ee,
				.tdi_54_6ee .tdc-columns{
				    display: block;
				}.tdi_54_6ee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_6ee{
margin-top:50px !important;
}

.tdi_54_6ee .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_6ee{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_6ee{
margin-top:50px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_56_e76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_e76{
                    vertical-align: baseline;
                }.tdi_56_e76 > .wpb_wrapper,
				.tdi_56_e76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_e76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_e76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_be7 td-pb-border-top td_block_template_18 " data-td-block-uid="tdi_57_be7">
<style>
/* custom css */
.tdi_57_be7 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #fcc103;;
				}.tdi_57_be7 .tdb-entry-category{
					color: #262626 !important;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_57_be7 .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_57_be7 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57_be7 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57_be7 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_be7{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.correodelcaroni.com/deportes/"><span class="tdb-cat-bg"></span>Deportes</a><a class="tdb-entry-category" href="https://www.correodelcaroni.com/deportes/beisbol/"><span class="tdb-cat-bg"></span>Béisbol</a></div></div><div class="td_block_wrap tdb_title tdi_58_678 tdb-single-title td-pb-border-top td_block_template_18" data-td-block-uid="tdi_58_678">
<style>

/* inline tdc_css att */

.tdi_58_678{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_678 .tdb-title-text{
					background-color: #262626;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Source Serif Pro !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_58_678 .tdb-title-text{
				    background: none;
					color: #262626;
				}.tdi_58_678 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58_678 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58_678{
					text-align: left;
				}.tdi_58_678 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_678 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_678 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Caribes se atornilla en el cuarto puesto</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59_6e1 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_59_6e1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59_6e1 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_59_6e1{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_6e1{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_6e1{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_6e1 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_59_6e1 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_59_6e1{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>La tribu oriental sumó su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificación.
</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_b9b td-pb-border-top td_block_template_18" data-td-block-uid="tdi_60_b9b">
<style>

/* inline tdc_css att */

.tdi_60_b9b{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_b9b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_b9b p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_60_b9b p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_60_b9b{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>La tribu oriental sumó su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificación.
</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_e8d inferior td-pb-border-top td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_61_e8d{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_63_739  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_739{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_739,
				.tdi_63_739 .tdc-inner-columns{
				    display: block;
				}.tdi_63_739 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_739{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_63_739 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_65_91b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_91b{
                    vertical-align: top;
                }.tdi_65_91b .vc_column-inner > .wpb_wrapper,
				.tdi_65_91b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_91b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66_e8d td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid="tdi_66_e8d">
<style>

/* inline tdc_css att */

.tdi_66_e8d{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_e8d{
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_e8d{
margin-right:22px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_e8d{
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_e8d{
                    display: inline-block;
                }.tdi_66_e8d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66_e8d .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66_e8d .tdb-author-by{
					color: rgba(0,0,0,0.68);
				}.tdi_66_e8d .tdb-author-name{
					color: rgba(0,0,0,0.68);
				}.tdi_66_e8d .tdb-author-name:hover{
					color: #262626;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.correodelcaroni.com/author/reddepor/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67_069 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid="tdi_67_069">
<style>

/* inline tdc_css att */

.tdi_67_069{
margin-right:22px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_069{
                    display: inline-block;
                
					color: rgba(0,0,0,0.68);
				}.tdi_67_069 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime="2021-12-18T09:45:55-04:00">18 Dic, 2021 - 9:45 AM</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_68_611" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_ab1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69_ab1,
                .tdi_69_ab1 .tdc-columns{
                    min-height: 0;
                }.tdi_69_ab1,
				.tdi_69_ab1 .tdc-columns{
				    display: block;
				}.tdi_69_ab1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_ab1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69_ab1 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_ab1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_ab1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_ab1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_ab1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_ab1{
margin-top:5px !important;
}

.tdi_69_ab1 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_ab1{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_ab1{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_ab1{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_71_666  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71_666{
                    vertical-align: baseline;
                }.tdi_71_666 > .wpb_wrapper,
				.tdi_71_666 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_666 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_666 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_666{
margin-top:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_666{
margin-top:0px !important;
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_666{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_666{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_72_b11 tdb-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_72_b11">
<style>

/* inline tdc_css att */

.tdi_72_b11{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_b11{
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_b11 .td-audio-player{
                    font-size: 12px;
                }.tdi_72_b11 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72_b11:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg" data-caption="Asdrúbal Cabrera comienza a entonarse con los orientales 
">
<img width="700" height="470" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20470'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg" alt="Caribes se acerca a la clasificación" title="Asdrúbal Cabrera comienza a entonarse con los orientales" />
</a><figcaption class="tdb-caption-text">Asdrúbal Cabrera comienza a entonarse con los orientales
</figcaption></figure></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_ae6 tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_73_ae6">
<style>

/* inline tdc_css att */

.tdi_73_ae6{
margin-right:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73_ae6 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_73_ae6{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_ae6{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_ae6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_ae6 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 16.8px;
				    height: 16.8px;
				    line-height: 16.8px;
				}.tdi_73_ae6 i,
				.tdi_73_ae6 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_74_806{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_806:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #a8a8a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_74_806:before{
				    background: none;
					color: #a8a8a8;
				}.tdi_74_806 svg{
				    fill: #a8a8a8;
				}.tdi_74_806 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-camera tdi_74_806 td-fix-index"></i></div><div class="td_block_wrap tdb_single_featured_image tdi_75_d1d tdb-content-horiz-left td-pb-border-top leyenda td_block_template_18" data-td-block-uid="tdi_75_d1d">
<style>

/* inline tdc_css att */

.tdi_75_d1d{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_d1d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_d1d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_d1d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_d1d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_d1d .td-audio-player{
                    font-size: 12px;
                }.tdi_75_d1d .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #a8a8a8;
                
                    font-size:12px !important;font-style:normal !important;font-weight:400 !important;
                }.tdi_75_d1d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="700" height="470" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20470'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg" alt="Caribes se acerca a la clasificación" title="Asdrúbal Cabrera comienza a entonarse con los orientales" />
<figcaption class="tdb-caption-text">Asdrúbal Cabrera comienza a entonarse con los orientales
</figcaption></figure></div></div><div class="vc_row_inner tdi_77_6e1  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77_6e1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_6e1,
				.tdi_77_6e1 .tdc-inner-columns{
				    display: block;
				}.tdi_77_6e1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_6e1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_6e1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_6e1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_6e1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_6e1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_6e1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_68b  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_68b{
                    vertical-align: baseline;
                }.tdi_79_68b .vc_column-inner > .wpb_wrapper,
				.tdi_79_68b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_68b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_80_8bb td-pb-border-top td_block_template_18" data-td-block-uid="tdi_80_8bb">
<style>

/* inline tdc_css att */

.tdi_80_8bb{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_8bb .td-post-sharing,
				.tdi_80_8bb .tdb-share-classic{
					text-align: center;
				}.tdi_80_8bb .td-social-expand-tabs-icon,
				.tdi_80_8bb .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_80_8bb .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_80_8bb .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_80_8bb .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_80_8bb" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-se-atornilla-en-el-cuarto-puesto%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caribes+se+atornilla+en+el+cuarto+puesto&url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-se-atornilla-en-el-cuarto-puesto%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Caribes+se+atornilla+en+el+cuarto+puesto %0A%0A https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/&text=Caribes+se+atornilla+en+el+cuarto+puesto">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80_8bb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82_91e wd-central"><aside id="adrotate_widgets-6" class="td_block_template_18 widget adrotate_widgets-6 adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://especiales.correodelcaroni.com/la-huella-toxica-del-mercurio-llego-a-la-gran-sabana/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/11/Especial-MErcurio.png" /></a></div></aside></div><div class="td_block_wrap tdb_single_content tdi_83_98d td-pb-border-top td_block_template_18 td-post-content tagdiv-type" data-td-block-uid="tdi_83_98d">
<style>

/* inline tdc_css att */

.tdi_83_98d{
margin-top:20px !important;
margin-right:10px !important;
padding-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_83_98d,
                .tdi_83_98d > p,
                .tdi_83_98d .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_83_98d h2{
			        font-family:Archivo !important;font-size:22px !important;line-height:2 !important;font-weight:900 !important;
		        }.tdi_83_98d .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_83_98d .wp-caption-text,
				.tdi_83_98d figcaption{
			        font-size:14px !important;line-height:1.4 !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_98d,
                .tdi_83_98d > p,
                .tdi_83_98d .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Maracay.-</strong> La brillante actuación monticular de Rafael Pineda, sumado a dos rallys en el cuarto y séptimo episodio, fueron definitorios para la victoria de los Caribes de Anzoátegui 9-1 ante los Tigres de Aragua.</p>
<p>Los indígenas finalizaron la serie particular ante los felinos en el Estadio José Pérez Colmenares de Maracay, arriba 5-2, en tanto que extendían a ocho sus triunfos consecutivos para afianzarse en el cuarto lugar y colocarse apenas a un juego de Leones del Caracas, que ocupan la tercera plaza de la tabla.</p>
<p>“Hicimos los ajustes, gracias a Dios pudimos hacer el trabajo”, comentó el serpentinero sobre su actuación desde el morrito. “Estamos mejor, pasamos una etapa. De un momento a otro, la pelota puede cambiar y seguimos fuertes”, cerró en sus declaraciones para el departamento de prensa de Caribes.</p>
<p>Pineda maniató a la ofensiva tigrera, limitándolos a sólo cuatro imparables y un boleto, a lo largo de seis entradas de labor, haciéndose acreedor de su tercer triunfo en la presente zafra. En su actuación utilizó 83 lanzamientos, de los cuales 57 cayeron en la zona de strike.</p>
<p>Los bates aportaron el respaldo necesario para abridor importado desde el cuarto tramo. Herlis Rodríguez comenzó el festival de carreras, al conectar un imparable remolcador de las dos primeras carreras del compromiso en los pies de José Celestino López y Luis Sardiñas. Seguidamente, Asdrúbal Cabrera impulsó a Rodríguez con otro incogible, para luego anotar amparado un elevado de sacrificio de Willians Astudillo.</p>
<p>Ya en la parte alta del episodio siete, la Tribu agregó otras cinco anotaciones a la pizarra. Víctor Reyes sumó la primera del inning con un fly sacrificio.</p>
<p>Después, imparables consecutivos de Astudillo, Telis y Celestino López colocaron ocho carreras de diferencia. Cabrera con un pasaporte, selló el marcador para Caribes.</p>
<p>Tigres sólo pudo descontar una rayita, luego de un sencillo de Wilfredo Giménez en la parte baja de esa entrada.</p>
<p>Pineda (3-1) obtuvo la victoria para los orientales, mientras que Ángel Padrón (2-2) cargó con el revés por los bengalíes. lvbp.com</p>
<p>&nbsp;</p>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85_ee8 "><aside class="td_block_template_18 widget widget_text"> <div class="textwidget"><p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em><img loading="lazy" class="size-full wp-image-23900 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%2025'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" alt="" width="900" height="25" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png 900w, https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro-768x21.png 768w" data-sizes="(max-width: 900px) 100vw, 900px" />¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram de Correo del Caroní</strong>!</em></span></p>
<p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em>Hazlo a través de los siguientes links:<span style="text-decoration: underline;"><strong><a style="color: #262626; text-decoration: underline;" href="https://chat.whatsapp.com/J6MnCYFCiO143nF1iOgme5"> https://chat.whatsapp.com/J6MnCYFCiO143nF1iOgme5</a> </strong></span></em><em>|</em> <span style="text-decoration: underline;"><em><strong><a style="color: #262626; text-decoration: underline;" href="https://t.me/NoticiasCorreldelCaroni">https://t.me/NoticiasCorreldelCaroni</a></strong></em></span></span></p>
</div>
</aside></div><div class="td_block_wrap tdb_single_tags tdi_86_1e1 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_86_1e1">
<style>

/* inline tdc_css att */

.tdi_86_1e1{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_86_1e1 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_86_1e1 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					text-transform:uppercase !important;
				}.tdi_86_1e1 a:hover{
                    color: #262626;
                
                    background-color: #fcc103;
                
                    border-color: #fcc103;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_1e1 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_1e1 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_1e1 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETIQUETAS:</span></li><li><a href="https://www.correodelcaroni.com/etiqueta/beisbol/">béisbol</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/caribes-de-anzoategui/">Caribes de Anzoátegui</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/lvbp/">LVBP</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/tigres-de-aragua/">Tigres de Aragua</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_6fb td-pb-border-top td_block_template_18" data-td-block-uid="tdi_87_6fb">
<style>

/* inline tdc_css att */

.tdi_87_6fb{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87_6fb .td-post-sharing,
				.tdi_87_6fb .tdb-share-classic{
					text-align: center;
				}.tdi_87_6fb .td-social-expand-tabs-icon,
				.tdi_87_6fb .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_87_6fb .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_87_6fb .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_87_6fb .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_87_6fb" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-se-atornilla-en-el-cuarto-puesto%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caribes+se+atornilla+en+el+cuarto+puesto&url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-se-atornilla-en-el-cuarto-puesto%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Caribes+se+atornilla+en+el+cuarto+puesto %0A%0A https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/&text=Caribes+se+atornilla+en+el+cuarto+puesto">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_6fb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_7d6 wd-central"><aside id="adrotate_widgets-4" class="td_block_template_18 widget adrotate_widgets-4 adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://cutt.ly/LWWPgX2"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif" /></a></div></aside></div><div class="vc_row_inner tdi_91_e8e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_91_e8e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_e8e,
				.tdi_91_e8e .tdc-inner-columns{
				    display: block;
				}.tdi_91_e8e .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_e8e{
margin-top:25px !important;
}

.tdi_91_e8e .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_93_8d6  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93_8d6{
                    vertical-align: baseline;
                }.tdi_93_8d6 .vc_column-inner > .wpb_wrapper,
				.tdi_93_8d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_8d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_6ba tdb-content-vert-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_94_6ba">
<style>
/* custom css */
.tdi_94_6ba{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_6ba .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_6ba .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_6ba .tdb-block-inner{
                    text-align: center;
                }.tdi_94_6ba .avatar,
                .tdi_94_6ba .tdb-author-photo:before,
                .tdi_94_6ba .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_6ba .tdb-author-name:hover{
                    color: #fcc103;
                }.tdi_94_6ba .tdb-author-url:hover{
                    color: #fcc103;
                }.tdi_94_6ba .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_6ba .tdb-social-item i.td-icon-twitter,
				.tdi_94_6ba .tdb-social-item i.td-icon-linkedin,
				.tdi_94_6ba .tdb-social-item i.td-icon-pinterest,
				.tdi_94_6ba .tdb-social-item i.td-icon-blogger,
				.tdi_94_6ba .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_6ba .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_6ba .tdb-social-item:hover i{
					color: #fcc103;
				}.tdi_94_6ba .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_94_6ba .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_94_6ba .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_94_6ba .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_6ba{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_6ba .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_94_6ba .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_6ba{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_6ba .tdb-author-photo{
                    width: 96px;
                }.tdi_94_6ba .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_6ba{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.correodelcaroni.com/author/reddepor/" class="tdb-author-photo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy" /></a><div class="tdb-author-info"><a href="https://www.correodelcaroni.com/author/reddepor/" class="tdb-author-name">Redacción Deportes</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_96_687  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96_687{
                    vertical-align: baseline;
                }.tdi_96_687 .vc_column-inner > .wpb_wrapper,
				.tdi_96_687 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_687 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_89b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_97_89b">
<style>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</style>
<style>
/* custom css */
body .tdi_97_89b .td-block-title a,
				body .tdi_97_89b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_89b .td-block-title a,
				body .tdi_97_89b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_89b .td-block-title a,
				body .tdi_97_89b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más del autor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_dfb td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid="tdi_98_dfb">
<style>

/* inline tdc_css att */

.tdi_98_dfb{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_dfb{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_dfb{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_dfb class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/" rel="bookmark" class="td-image-wrap " title="Caribes se atornilla en el cuarto puesto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/" rel="bookmark" title="Caribes se atornilla en el cuarto puesto">Caribes se atornilla en el cuarto puesto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-18T09:45:55-04:00">18 Dic, 2021 - 9:45 AM</time></span> </span>
</div>
<div class="td-excerpt">La tribu oriental sumó su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificación.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/beisbol/las-aguilas-frenan-avance-de-los-leones/" rel="bookmark" class="td-image-wrap " title="Las Águilas frenan avance de los Leones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ANGEL-REYES-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/beisbol/las-aguilas-frenan-avance-de-los-leones/" rel="bookmark" title="Las Águilas frenan avance de los Leones">Las Águilas frenan avance de los Leones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-18T09:31:09-04:00">18 Dic, 2021 - 9:31 AM</time></span> </span>
</div>
<div class="td-excerpt">En un cerrado duelo empatado a una carrera hasta el octavo inning, las Águilas del Zulia sumaron su tercer triunfo consecutivo tras su eliminación y derrotaron por 3-1 a los Leones del Caracas.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/beisbol/las-aguilas-frenan-avance-de-los-leones/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/aguilas-se-acordaron-un-poco-tarde-en-ganar/" rel="bookmark" class="td-image-wrap " title="Águilas se acordaron un poco tarde en ganar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/JOSE-BRICENO.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/aguilas-se-acordaron-un-poco-tarde-en-ganar/" rel="bookmark" title="Águilas se acordaron un poco tarde en ganar">Águilas se acordaron un poco tarde en ganar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T07:38:29-04:00">16 Dic, 2021 - 7:38 AM</time></span> </span>
</div>
<div class="td-excerpt">Tras haber quedados eliminados en la jornada anterior y sin jugar, el Zulia dio una muestra de pundonor al derrotar al líder Navegantes del Magallanes con pizarra de 8-5.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/aguilas-se-acordaron-un-poco-tarde-en-ganar/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/leones-completaron-su-barrida-ante-los-tiburones/" rel="bookmark" class="td-image-wrap " title="Leones completaron su barrida ante los Tiburones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/JOSE-RONDON-2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/leones-completaron-su-barrida-ante-los-tiburones/" rel="bookmark" title="Leones completaron su barrida ante los Tiburones">Leones completaron su barrida ante los Tiburones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T07:26:54-04:00">16 Dic, 2021 - 7:26 AM</time></span> </span>
</div>
<div class="td-excerpt">Con su victoria de 4-2 en la noche del miércoles, los Leones del Caracas le ganaron los siete partidos de la serie particular a los Tiburones de La Guiara.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/leones-completaron-su-barrida-ante-los-tiburones/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_100_8be  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100_8be{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_8be,
				.tdi_100_8be .tdc-inner-columns{
				    display: block;
				}.tdi_100_8be .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_988  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_988{
                    vertical-align: baseline;
                }.tdi_102_988 .vc_column-inner > .wpb_wrapper,
				.tdi_102_988 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_988 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_104_a66  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104_a66{
                    vertical-align: baseline;
                }.tdi_104_a66 > .wpb_wrapper,
				.tdi_104_a66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_a66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_a66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104_a66{
padding-left:20px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_a66{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_a66{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106_6bd "><aside id="search-3" class="td_block_template_18 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://www.correodelcaroni.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside id="adrotate_widgets-5" class="td_block_template_18 widget adrotate_widgets-5 adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.correodelcaroni.com/especiales/especial-desidia-y-negligencia-gubernamental-hunde-a-ciudad-guayana-en-mas-de-60-carcavas/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Carcavas-Banner-500-x-700.gif" /></a></div></aside><aside id="calendar-2" class="td_block_template_18 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>diciembre 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.correodelcaroni.com/2021/12/01/" aria-label="Entradas publicadas el 1 de December de 2021">1</a></td><td><a href="https://www.correodelcaroni.com/2021/12/02/" aria-label="Entradas publicadas el 2 de December de 2021">2</a></td><td><a href="https://www.correodelcaroni.com/2021/12/03/" aria-label="Entradas publicadas el 3 de December de 2021">3</a></td><td><a href="https://www.correodelcaroni.com/2021/12/04/" aria-label="Entradas publicadas el 4 de December de 2021">4</a></td><td><a href="https://www.correodelcaroni.com/2021/12/05/" aria-label="Entradas publicadas el 5 de December de 2021">5</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2021/12/06/" aria-label="Entradas publicadas el 6 de December de 2021">6</a></td><td><a href="https://www.correodelcaroni.com/2021/12/07/" aria-label="Entradas publicadas el 7 de December de 2021">7</a></td><td><a href="https://www.correodelcaroni.com/2021/12/08/" aria-label="Entradas publicadas el 8 de December de 2021">8</a></td><td><a href="https://www.correodelcaroni.com/2021/12/09/" aria-label="Entradas publicadas el 9 de December de 2021">9</a></td><td><a href="https://www.correodelcaroni.com/2021/12/10/" aria-label="Entradas publicadas el 10 de December de 2021">10</a></td><td><a href="https://www.correodelcaroni.com/2021/12/11/" aria-label="Entradas publicadas el 11 de December de 2021">11</a></td><td><a href="https://www.correodelcaroni.com/2021/12/12/" aria-label="Entradas publicadas el 12 de December de 2021">12</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2021/12/13/" aria-label="Entradas publicadas el 13 de December de 2021">13</a></td><td><a href="https://www.correodelcaroni.com/2021/12/14/" aria-label="Entradas publicadas el 14 de December de 2021">14</a></td><td><a href="https://www.correodelcaroni.com/2021/12/15/" aria-label="Entradas publicadas el 15 de December de 2021">15</a></td><td><a href="https://www.correodelcaroni.com/2021/12/16/" aria-label="Entradas publicadas el 16 de December de 2021">16</a></td><td><a href="https://www.correodelcaroni.com/2021/12/17/" aria-label="Entradas publicadas el 17 de December de 2021">17</a></td><td id="today"><a href="https://www.correodelcaroni.com/2021/12/18/" aria-label="Entradas publicadas el 18 de December de 2021">18</a></td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.correodelcaroni.com/2021/11/">&laquo; Nov</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></div><div class="td_block_wrap td_block_title tdi_107_d64 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107_d64">
<style>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</style>
<style>
/* custom css */
body .tdi_107_d64 .td-block-title a,
				body .tdi_107_d64 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_107_d64 .td-block-title{
					text-align: center;
				}body .tdi_107_d64.td_block_template_4 .td-block-title > *:before,
				body .tdi_107_d64.td_block_template_17 .td-block-title:after,
				body .tdi_107_d64.td_block_template_13 .td-block-subtitle,
				body .tdi_107_d64.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_107_d64.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107_d64.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107_d64 .td-block-title a,
				body .tdi_107_d64 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107_d64 .td-block-title a,
				body .tdi_107_d64 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108_b9d tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_108_b9d">
<style>

/* inline tdc_css att */

.tdi_108_b9d{
margin-top:15px !important;
margin-bottom:15px !important;
}

</style>
<style>
.tdi_109_ee6 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_109_ee6 .tdm-social-item i.td-icon-twitter,
				.tdi_109_ee6 .tdm-social-item i.td-icon-linkedin,
				.tdi_109_ee6 .tdm-social-item i.td-icon-pinterest,
				.tdi_109_ee6 .tdm-social-item i.td-icon-blogger,
				.tdi_109_ee6 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_109_ee6 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_ee6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109_ee6 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_ee6 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_109_ee6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_110_9ec td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110_9ec">
<style>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</style>
<style>
/* custom css */
body .tdi_110_9ec .td-block-title a,
				body .tdi_110_9ec .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_110_9ec .td-block-title{
					text-align: center;
				}body .tdi_110_9ec.td_block_template_4 .td-block-title > *:before,
				body .tdi_110_9ec.td_block_template_17 .td-block-title:after,
				body .tdi_110_9ec.td_block_template_13 .td-block-subtitle,
				body .tdi_110_9ec.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_110_9ec.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110_9ec.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_9ec .td-block-title a,
				body .tdi_110_9ec .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110_9ec .td-block-title a,
				body .tdi_110_9ec .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Notas relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_111_19d td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid="tdi_111_19d">
<style>

/* inline tdc_css att */

.tdi_111_19d{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_19d{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_19d{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_19d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/torneo-de-golf-copa-navidad-2021-fue-un-espacio-de-reencuentro-para-golfistas-regionales/" rel="bookmark" class="td-image-wrap " title="Torneo de Golf Copa Navidad 2021 fue un espacio de reencuentro para golfistas regionales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/golf.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/torneo-de-golf-copa-navidad-2021-fue-un-espacio-de-reencuentro-para-golfistas-regionales/" rel="bookmark" title="Torneo de Golf Copa Navidad 2021 fue un espacio de reencuentro para golfistas regionales">Torneo de Golf Copa Navidad 2021 fue un espacio de reencuentro para golfistas regionales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/joelboa/">Joelnix Boada</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T15:59:10-04:00">13 Dic, 2021 - 3:59 PM</time></span> </span>
</div>
<div class="td-excerpt">El Centro Ítalo Venezolano de Guayana fue el lugar donde compitieron 63 golfistas de Ciudad Guayana, Caracas y Maturín.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/torneo-de-golf-copa-navidad-2021-fue-un-espacio-de-reencuentro-para-golfistas-regionales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/magallanes-no-baja-su-ritmo/" rel="bookmark" class="td-image-wrap " title="Magallanes no baja su ritmo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/NELLIE-RODRIGUEZ.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/magallanes-no-baja-su-ritmo/" rel="bookmark" title="Magallanes no baja su ritmo">Magallanes no baja su ritmo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T08:10:17-04:00">13 Dic, 2021 - 8:10 AM</time></span> </span>
</div>
<div class="td-excerpt">Luego de obtener su clasificación matemática a la postemporada, los Navegantes del Magallanes mantuvieron su pie en el acelerador este domingo, cuando superaron a los Tiburones de La Guaira con marcador de 9-2 en el Estadio Universitario de Caracas.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/magallanes-no-baja-su-ritmo/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/repeticion-del-sorteo-cambia-los-emparejamientos-en-la-liga-de-campeones/" rel="bookmark" class="td-image-wrap " title="Repetición del sorteo cambia los emparejamientos en la Liga de Campeones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/b2fa3d78efa834792b2119fa171275a98058e752w.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/repeticion-del-sorteo-cambia-los-emparejamientos-en-la-liga-de-campeones/" rel="bookmark" title="Repetición del sorteo cambia los emparejamientos en la Liga de Campeones">Repetición del sorteo cambia los emparejamientos en la Liga de Campeones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/dpa/">DPA</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T18:27:05-04:00">13 Dic, 2021 - 6:27 PM</time></span> </span>
</div>
<div class="td-excerpt">La UEFA detalló que se habían producido algunos "problemas técnicos con el software de un proveedor de servicios externo" y después de un primer sorteo, horas después cambió todo el panorama para los octavos de final.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/repeticion-del-sorteo-cambia-los-emparejamientos-en-la-liga-de-campeones/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/unanime-yulimar-rojas-atleta-del-ano-2021/" rel="bookmark" class="td-image-wrap " title="Unánime: Yulimar Rojas atleta del año 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/YULIMAR.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/unanime-yulimar-rojas-atleta-del-ano-2021/" rel="bookmark" title="Unánime: Yulimar Rojas atleta del año 2021">Unánime: Yulimar Rojas atleta del año 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T15:54:58-04:00">14 Dic, 2021 - 3:54 PM</time></span> </span>
</div>
<div class="td-excerpt">La Reina del Salto Triple conquistó su quinto premio, el tercero consecutivo, igualando a Miguel Cabrera en la estadística histórica del galardón. Su mentor, Iván Pedroso, fue elegido Entrenador del Año. El béisbol y las pesas destacaron en la selección. Salvador Pérez elegido en profesional y Lisbely Vera en Paralímpico
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/unanime-yulimar-rojas-atleta-del-ano-2021/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/futbol/pastor-marquez-no-continuaria-al-frente-de-mineros-de-guayana/" rel="bookmark" class="td-image-wrap " title="Pastor Márquez no continuaría al frente de Mineros de Guayana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/Pastor.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/futbol/pastor-marquez-no-continuaria-al-frente-de-mineros-de-guayana/" rel="bookmark" title="Pastor Márquez no continuaría al frente de Mineros de Guayana">Pastor Márquez no continuaría al frente de Mineros de Guayana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/igarcia/">Iván García Marrero</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:41:16-04:00">13 Dic, 2021 - 10:41 PM</time></span> </span>
</div>
<div class="td-excerpt">Aunque la directiva negriazul no ha oficializado su salida, trascendió que el entrenador tachirense llegó a un mutuo acuerdo para finalizar su vínculo con el club guayanés.</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/futbol/pastor-marquez-no-continuaria-al-frente-de-mineros-de-guayana/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/los-bravos-toman-un-poquito-de-oxigeno/" rel="bookmark" class="td-image-wrap " title="Los Bravos toman un poquito de oxigeno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/12/HENRY-CENTENO.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/los-bravos-toman-un-poquito-de-oxigeno/" rel="bookmark" title="Los Bravos toman un poquito de oxigeno">Los Bravos toman un poquito de oxigeno</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T08:01:31-04:00">13 Dic, 2021 - 8:01 AM</time></span> </span>
</div>
<div class="td-excerpt">Gracias a la brisa marina de Macuto, los Bravos de Margarita se recuperaron al derrotar éste domingo por 7-1 a los Tigres de Aragua que con su derrota salieron de la zona de clasificación.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/los-bravos-toman-un-poquito-de-oxigeno/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112_621 td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_112_621{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_621{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_621.td-a-rec{
					text-align: center;
				}.tdi_112_621 .td-element-style{
					z-index: -1;
				}.tdi_112_621 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_112_621 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://pentagramafm.com/" target="blank" class="td_spot_img_all"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20410'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg" alt="" /></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Deportes"></span><meta itemprop="datePublished" content="2021-12-18T09:45:55-04:00"><meta itemprop="dateModified" content="2021-12-18T09:45:55-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.correodelcaroni.com/deportes/caribes-se-atornilla-en-el-cuarto-puesto/"></span><meta itemprop="name" content="Correo del Caroní"></span><meta itemprop="headline" content="La tribu oriental sumó su octavo triunfo consecutivo y lo hicieron ante los Tigres de Aragua con pizarra de 9-1 carreras para afianzarse en el cuarto lugar de la zona de clasificación.
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.correodelcaroni.com/wp-content/uploads/2021/12/ASDRUBAL-CABRERA.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113_b61" class="tdc-zone"><div class="tdc_zone tdi_114_ab8  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_114_ab8{
                    min-height: 0;
                }.tdi_114_ab8 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_113_b61_rand_style td-element-style"></div><div id="tdi_115_aab" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_1a8  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116_1a8,
                .tdi_116_1a8 .tdc-columns{
                    min-height: 0;
                }.tdi_116_1a8,
				.tdi_116_1a8 .tdc-columns{
				    display: block;
				}.tdi_116_1a8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_1a8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_1a8 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_1a8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_1a8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_1a8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_1a8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116_1a8{
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_116_1a8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_1a8{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_1a8{
padding-top:40px !important;
}
}

</style>
<div class="tdi_115_aab_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_115_aab_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_118_6ea  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_6ea{
                    vertical-align: baseline;
                }.tdi_118_6ea > .wpb_wrapper,
				.tdi_118_6ea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_6ea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_6ea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_6ea{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120_bad  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120_bad{
                    vertical-align: baseline;
                }.tdi_120_bad > .wpb_wrapper,
				.tdi_120_bad > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120_bad > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120_bad > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_121_868  td-single-image- td-pb-border-top td_block_template_18 " data-td-block-uid="tdi_121_868"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://www.correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png')" href="https://www.correodelcaroni.com/" target="_blank" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_121_868{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_868 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_121_868{
					width: 100%;
				}.tdi_121_868:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_122_36a td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_122_36a" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_122_36a{
padding-bottom:15px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_122_36a .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_122_36a .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_122_36a .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_122_36a .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_122_36a .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_122_36a .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_122_36a .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_122_36a .tdb-horiz-menu > li:hover > a{
                    color: #fcc103;
                }.tdi_122_36a .tdb-horiz-menu ul{
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_122_36a .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_122_36a .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_122_36a .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_122_36a .tdb-horiz-menu ul li:hover > a{
                    color: #777777;
                }.tdi_122_36a .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_36a .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_122_36a class="td_block_inner td-fix-index"><div class="menu-sub-menu-derecho-container"><ul id="menu-sub-menu-derecho" class="tdb-horiz-menu"><li id="menu-item-1728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios y clasificados</div></a></li>
<li id="menu-item-30323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_be3 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_123_be3">
<style>

/* inline tdc_css att */

.tdi_123_be3{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_be3{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_be3 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_be3 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2021 - Todos los Derechos Reservados
</br>
Editorial Roderick, C.A. RIF: J-09501411-8
</br>
Av. Via Venezuela C/C Bogotá, Villa Colombia
</br>
Ciudad Guayana, Edo. Bolívar, Venezuela.
</br>
Teléfonos: (0424) 903 60 41 / (0414) 385 80 73</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124_cb9 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_124_cb9">
<style>

/* inline tdc_css att */

.tdi_124_cb9{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_125_f37 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_125_f37 .tdm-social-item i.td-icon-twitter,
				.tdi_125_f37 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_f37 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_f37 .tdm-social-item i.td-icon-blogger,
				.tdi_125_f37 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125_f37 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_125_f37 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125_f37 .tdm-social-item i,
				.tds-team-member2 .tdi_125_f37.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125_f37 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_125_f37.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_125_f37 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_f37 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_125_f37 .tdm-social-item i.td-icon-twitter,
				.tdi_125_f37 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_f37 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_f37 .tdm-social-item i.td-icon-blogger,
				.tdi_125_f37 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_125_f37 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_125_f37"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#fa9e939b889395999588889f959e9f96999b88959493ba9d979b9396d4999597" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#0a6e636b786365696578786f656e6f66696b786564634a6d676b636624696567" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_127_fcd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_fcd{
                    vertical-align: baseline;
                }.tdi_127_fcd > .wpb_wrapper,
				.tdi_127_fcd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_fcd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_fcd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_fcd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<link rel='stylesheet' id='modal-css' href='https://www.correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-includes/js/comment-reply.min.js?ver=91c492c701204f1f460ad7acd809377f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script src="https://unpkg.com/aos@2.3.1/dist/aos.js"></script>
<script>
  AOS.init();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ6B683"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        function ismatch(str){
            var ret = null;
            var tab = ['data-aos_', 'data-aos-delay_', 'data-aos-duration_', 'data-aos-easing_'];
            Object.values(tab).forEach( function (value) {
                if (String(str).match(value)){
                    ret = str.split('_');
                    return false;
                }
            });
            return ret;
        }
        jQuery(document).ready(function ($) {
            $('.some-class').each(function () {
                var $this = $(this);
                var tab = $this.attr('class').split(' ');
                var keep;
                Object.values(tab).forEach(function (item) {
                    var ello = ismatch(item) 
                    if (ello !== null)
                        $this.attr(ello[0], ello[1]);
                    });
                    
                });
                AOS.init();
            });                     
    </script>

<script>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</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bf8f4358aa48224',m:'DErbn31mMYdhqyc4vHYFyXt5Hfq9ltm9JMQrpdudRnQ-1639836409-0-AVGrFa7A/I+3SFj/X8jrOkiX0Y93ABmG9QtSBjZA7d47DxdVjxEb9rVNUZUTc+CrLUzoI63et2MLmKi/dq7xVw6V81F00B9IOcb+DNV6vqi0ewtkmv2wih2Pr8DdGL83k4ruBTjAtrhNN9dzoBaxbyRmS3AGFfKxX0emkV9AxLqAvceo5Vlkf9wzkAvbRCSdXw==',s:[0xd109fcd27c,0x383c6429ee],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
