<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"><!--<![endif]--><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="" />

<title>Caribes barre al Cardenales con tangana incluida - Correo del Caroní</title>
<meta name="description" content="Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caribes barre al Cardenales con tangana incluida - Correo del Caroní" />
<meta property="og:description" content="Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara" />
<meta property="og:url" content="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" />
<meta property="og:site_name" content="Correo del Caroní" />
<meta property="article:publisher" content="http://facebook.com/correodelcaroni" />
<meta property="article:published_time" content="2021-11-20T13:13:47+00:00" />
<meta property="og:image" content="https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correodelcaroni" />
<meta name="twitter:site" content="@correodelcaroni" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Deportes" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.correodelcaroni.com/#organization","name":"Correo del Caron\u00ed - La Casa de las Ideas","url":"https://www.correodelcaroni.com/","sameAs":["http://facebook.com/correodelcaroni","http://instagram.com/correodelcaroni","https://twitter.com/correodelcaroni"],"logo":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#logo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/02/Imagen-Institucional.jpg","width":1080,"height":564,"caption":"Correo del Caron\u00ed - La Casa de las Ideas"},"image":{"@id":"https://www.correodelcaroni.com/#logo"}},{"@type":"WebSite","@id":"https://www.correodelcaroni.com/#website","url":"https://www.correodelcaroni.com/","name":"Correo del Caron\u00ed","description":"La casa de las Ideas","publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.correodelcaroni.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#primaryimage","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg","width":700,"height":470,"caption":"Balbino Fuenmayor decidi\u00f3 el pol\u00e9mico triunfo de Caribes ante Cardenales"},{"@type":"WebPage","@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#webpage","url":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/","name":"Caribes barre al Cardenales con tangana incluida - Correo del Caron\u00ed","isPartOf":{"@id":"https://www.correodelcaroni.com/#website"},"primaryImageOfPage":{"@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#primaryimage"},"datePublished":"2021-11-20T13:13:47+00:00","dateModified":"2021-11-20T13:13:47+00:00","description":"Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolc\u00f3 desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decret\u00f3 el triunfo 3-2 de Caribes de Anzo\u00e1tegui sobre Cardenales de Lara","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/"]}]},{"@type":"NewsArticle","@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#article","isPartOf":{"@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#webpage"},"author":{"@id":"https://www.correodelcaroni.com/#/schema/person/b3e412649777741887bf7f33908425bc"},"headline":"Caribes barre al Cardenales con tangana incluida","datePublished":"2021-11-20T13:13:47+00:00","dateModified":"2021-11-20T13:13:47+00:00","mainEntityOfPage":{"@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#webpage"},"publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"image":{"@id":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/#primaryimage"},"keywords":"b\u00e9isbol,Cardenales de Lara,Caribes de Anzo\u00e1tegui,LVBP","articleSection":"B\u00e9isbol,Deportes","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.correodelcaroni.com#organization"}},{"@type":"Person","@id":"https://www.correodelcaroni.com/#/schema/person/b3e412649777741887bf7f33908425bc","name":"Redacci\u00f3n Deportes","image":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#personlogo","inLanguage":"es","url":"https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg","caption":"Redacci\u00f3n Deportes"}}]}</script>

<link rel="dns-prefetch" href="//www.correodelcaroni.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní » Feed" href="https://www.correodelcaroni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní » Feed de los comentarios" href="https://www.correodelcaroni.com/comments/feed/" />
<link rel="stylesheet" id="wp-block-library-css" href="https://www.correodelcaroni.com/wp-includes/css/dist/block-library/style.min.css?ver=91c492c701204f1f460ad7acd809377f" type="text/css" media="all" />
<link rel="stylesheet" id="td-plugin-newsletter-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8" type="text/css" media="all" />
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7" type="text/css" media="all" />
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C700%2C400%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CSource+Serif+Pro%3A700%7CArchivo%3A900&amp;display=swap&amp;ver=10.3.8" type="text/css" media="all" />
<link rel="stylesheet" id="dflip-icons-style-css" href="https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1" type="text/css" media="all" />
<link rel="stylesheet" id="dflip-style-css" href="https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1" type="text/css" media="all" />
<link rel="stylesheet" id="td-multipurpose-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7" type="text/css" media="all" />
<link rel="stylesheet" id="open_iconic-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=f154000f043441c6e9b46ad0f10e16a7" type="text/css" media="all" />
<link rel="stylesheet" id="font_awesome-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=f154000f043441c6e9b46ad0f10e16a7" type="text/css" media="all" />
<link rel="stylesheet" id="td-theme-css" href="https://www.correodelcaroni.com/wp-content/themes/Correo%20del%20Caroni%20X/style.css?ver=10.3.8" type="text/css" media="all" />
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="msl-main-css" href="https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.0" type="text/css" media="all" />
<link rel="stylesheet" id="msl-custom-css" href="https://www.correodelcaroni.com/wp-content/uploads/master-slider/custom.css?ver=4.9" type="text/css" media="all" />
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7" type="text/css" media="all" />
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c" type="text/css" media="all" />
<link rel="stylesheet" id="tdb_front_style-css" href="https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094" type="text/css" media="all, print" />
<script type="text/javascript" src="https://www.correodelcaroni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-192851665-1" id="google_gtagjs-js" async=""></script>
<script type="text/javascript" id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.correodelcaroni.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-192851665-1", {"anonymize_ip":true});
</script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.correodelcaroni.com/wp-includes/wlwmanifest.xml" />
<link rel="shortlink" href="https://www.correodelcaroni.com/?p=54993" />
<link rel="alternate" type="application/json+oembed" href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-barre-al-cardenales-con-tangana-incluida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-barre-al-cardenales-con-tangana-incluida%2F&amp;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><script>var ms_grabbing_curosr = 'https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ab4bade9b5","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.correodelcaroni.com\/wp-admin\/","wpRestNonce":"ab4bade9b5","wpRestUrl":"https:\/\/www.correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5696243521619303","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>

<style>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</style>

<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127814446-1');
</script>

<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1797503550546163" crossorigin="anonymous"></script>

<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.keycdn.com" />
<link href="https://unpkg.com/aos@2.3.1/dist/aos.css" rel="stylesheet" />
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d2d02027fbe161fe5c44458d629c104"})});</script>
<link rel="icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000000 !important}.has-central-palette-4-background-color{background-color:#000000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}.has-central-palette-6-color{color:#007B80 !important}.has-central-palette-6-background-color{background-color:#007B80 !important}.has-central-palette-7-color{color:#3C3C3C !important}.has-central-palette-7-background-color{background-color:#3C3C3C !important}.has-central-palette-8-color{color:#D2AC2D !important}.has-central-palette-8-background-color{background-color:#D2AC2D !important}
</style>
<style type="text/css" id="wp-custom-css">
			.superior {
  color: rgba(255,255,255,0.8);
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}


.inferior {
  color: #999;
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}

.header45 {
  margin: auto;
  text-align: center;
}

.recreacion {
  margin: auto;
  text-align: center;
}

.leyenda img {
  display: none;
}

.logomovil {
  margin: auto;
  text-align: center;
}

.lupamovil {
  margin: auto;
  text-align: right;
}

.menumovil {
  margin: auto;
  text-align: left;
}

.movil {
  margin: auto;
  text-align: center;
}

.post-vistas {
	color: rgba(0,0,0,0.68);
	    font-family: 'Open Sans', arial, sans-serif;
    font-size: 11px;
    font-weight: 400;
}

#login-form-mobile {
	display: none;
}

@font-face {
  font-family: 'Pacifico';
  font-style: normal;
  font-weight: 400;
  src: local('Pacifico Regular'), local('Pacifico-Regular'), url(https://fonts.gstatic.com/s/pacifico/v12/FwZY7-Qmy14u9lezJ-6H6MmBp0u-.woff2) format('woff2');
  font-display: swap;
}

.wd-central {
	 text-align: center!important;

}

table td {
    border: 1px solid #ededed00;
}

.dropcap dropcap2 !important{
	  font-family: "Times New Roman", Times, serif;
  text-transform: uppercase;
  font-size: 4rem;
  line-height: 1;
  margin-right: 1rem;
  float: left;
	color:black;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fcc103;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fcc103;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fcc103;
                }
                .tdm-btn-style1 {
					background-color: #fcc103;
				}
				.tdm-btn-style2:before {
				    border-color: #fcc103;
				}
				.tdm-btn-style2 {
				    color: #fcc103;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fcc103;
                    -moz-box-shadow: 0 2px 16px #fcc103;
                    box-shadow: 0 2px 16px #fcc103;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fcc103;
                    -moz-box-shadow: 0 4px 26px #fcc103;
                    box-shadow: 0 4px 26px #fcc103;
				}
</style>
<style id="tdw-css-placeholder">.td-footer-container,
.td-footer-container .td_module_mx3 .meta-info,
.td-footer-container .td_module_14 .meta-info,
.td-footer-container .td_module_mx1 .td-block14-border {
  width: 100%;
}
.td-sub-footer-container {
  width: 100%;
}
.td-pb-span12 {
  width: 100%;
}
.td-header-sp-logo a {
  background: #fff;
}
</style><script type="text/javascript">var ezouid = "1";</script><base href="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 307390;
var ezdomain = 'correodelcaroni.com';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":307390,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"592bbcfc-6bc8-46c9-429e-007019ee48f2","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":372582,"response_time_orig":10,"serverid":"52.23.205.211:8503","state":"VA","t_epoch":1637419859,"template_id":120,"time_on_site_visit":0,"url":"https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/","user_id":0,"word_count":1710,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_307390=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["592bbcfc-6bc8-46c9-429e-007019ee48f2", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-54993 single-format-standard _masterslider _ms_version_3.7.0 td-standard-pack caribes-barre-al-cardenales-con-tangana-incluida global-block-template-18 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CorreodelCaroni/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correodelcaroni/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/correodelcaroni" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/CorreodelCaroniWeb" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-cdc-container"><ul id="menu-menu-cdc" class="td-mobile-main-menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/">Laboral y Economía</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/">País Político</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://www.correodelcaroni.com/region/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/">Ciudad Guayana</a></li>
<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23608"><a href="https://www.correodelcaroni.com/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/">Ambiente</a></li>
<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/">Educación</a></li>
<li id="menu-item-49033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/">Cultura</a></li>
<li id="menu-item-49036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49036"><a href="https://www.correodelcaroni.com/sociedad/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1940"><a href="https://www.correodelcaroni.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-49014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-49012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/">Mundo</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://www.correodelcaroni.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/">Agrazadas</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/">Amplio y Plural</a></li>
<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/">Bienmesabe</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/">De partes y artes</a></li>
<li id="menu-item-49020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/">Hagamos las paces</a></li>
<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/">Marcalibros</a></li>
<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/">Público &amp; Confidencial</a></li>
<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/">Resquicios</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/">Una Ifigenia moderna</a></li>
</ul>
</li>
<li id="menu-item-38401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href="https://www.correodelcaroni.com/anuncio/">Anuncios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href="https://www.correodelcaroni.com/anuncios/clasificados/">Clasificados<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/">Compra y Venta</a></li>
<li id="menu-item-49007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/">Ofertas de Empleo</a></li>
<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-49008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/">Comunicados</a></li>
<li id="menu-item-49009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/">Convocatorias</a></li>
<li id="menu-item-49010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/">Legales</a></li>
<li id="menu-item-49011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/">Obituarios</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href="https://www.correodelcaroni.com/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/">43° Aniversario</a></li>
<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/">44° Aniversario</a></li>
<li id="menu-item-49028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/">Control Obrero</a></li>
<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/">Depredación minera</a></li>
<li id="menu-item-49030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/">Día del trabajador</a></li>
<li id="menu-item-49031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/">Kumarakapay</a></li>
</ul>
</li>
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/">Archivo</a></li>
<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/">Correo de Ayer</a></li>
<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href="https://www.correodelcaroni.com/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/">Acuario</a></li>
<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/">Aries</a></li>
<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/">Cáncer</a></li>
<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/">Capricornio</a></li>
<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/">Escorpio</a></li>
<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/">Géminis</a></li>
<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/">Leo</a></li>
<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/">Libra</a></li>
<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/">Piscis</a></li>
<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/">Sagitario</a></li>
<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/">Tauro</a></li>
<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/">Virgo</a></li>
</ul>
</li>
<li id="menu-item-49327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/">Solitario</a></li>
<li id="menu-item-49329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/">Crucigrama</a></li>
<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/">Mahjong</a></li>
<li id="menu-item-49331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.correodelcaroni.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_89d" class="tdc-zone"><div class="tdc_zone tdi_2_99f  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_2_99f{
                    min-height: 0;
                }.tdi_2_99f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_99f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_99f:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_89d_rand_style td-element-style"></div><div id="tdi_3_b6a" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4_c98 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_4_c98,
                .tdi_4_c98 .tdc-columns{
                    min-height: 0;
                }.tdi_4_c98,
				.tdi_4_c98 .tdc-columns{
				    display: block;
				}.tdi_4_c98 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_c98.tdc-row-content-vert-center,
                    .tdi_4_c98.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_c98.tdc-row-content-vert-bottom,
                    .tdi_4_c98.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_c98.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_c98.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_c98{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_3_b6a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_b6a_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_6_361  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_6_361{
                    vertical-align: baseline;
                }.tdi_6_361 > .wpb_wrapper,
				.tdi_6_361 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_361 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_361 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_361{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b19 td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_7_b19">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b19{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b19{
                    display: inline-block;
                }.tdi_7_b19 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_b19 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b19 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_f18 td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_8_f18">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_f18{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_f18{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_f18{
                    display: inline-block;
                }.tdi_8_f18 .tdb-logo-a,
                .tdi_8_f18 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8_f18 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_f18 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_f18 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_8_f18 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_8_f18 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_8_f18 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8_f18 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_f18 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_f18 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8_f18 .tdb-logo-a,
                .tdi_8_f18 h1{
                    flex-direction: row;
                }.tdi_8_f18 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8_f18 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20784%20110&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_fa6 td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_9_fa6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_fa6{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_fa6{
                    display: inline-block;
                }.tdi_9_fa6 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_fa6 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_fa6 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_fa6 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_c96" class="tdc-zone"><div class="tdc_zone tdi_11_bc9  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_11_bc9{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_bc9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_bc9:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_fc8" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13_841 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_13_841,
                .tdi_13_841 .tdc-columns{
                    min-height: 0;
                }.tdi_13_841,
				.tdi_13_841 .tdc-columns{
				    display: block;
				}.tdi_13_841 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_841.tdc-row-content-vert-center,
                    .tdi_13_841.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_841.tdc-row-content-vert-bottom,
                    .tdi_13_841.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_841.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_841.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_841{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_12_fc8_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_fc8_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_15_1ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_15_1ff{
                    vertical-align: baseline;
                }.tdi_15_1ff > .wpb_wrapper,
				.tdi_15_1ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_1ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_1ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_1ff{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_81c td-pb-border-top menumovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_16_81c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_81c{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_81c{
                    display: inline-block;
                }.tdi_16_81c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_81c .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_81c .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_17_1ec td-pb-border-top logomovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_17_1ec">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17_1ec{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_1ec{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_1ec{
                    display: inline-block;
                }.tdi_17_1ec .tdb-logo-a,
                .tdi_17_1ec h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17_1ec .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17_1ec .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17_1ec .tdb-logo-img{
                    max-width: 600px;
                }.tdi_17_1ec .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_17_1ec .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_17_1ec .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17_1ec .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_1ec .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_1ec .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_1ec .tdb-logo-a,
                .tdi_17_1ec h1{
                    flex-direction: row;
                }.tdi_17_1ec .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17_1ec .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20784%20110&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_46c td-pb-border-top lupamovil td_block_template_18 tdb-header-align" data-td-block-uid="tdi_18_46c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_46c{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_46c{
                    display: inline-block;
                }.tdi_18_46c .tdb-block-inner{
                    text-align: right;
                }.tdi_18_46c .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_46c .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_46c .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_bd4" class="tdc-zone"><div class="tdc_zone tdi_20_fb2  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_20_fb2{
                    min-height: 0;
                }.tdi_20_fb2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_fb2{
position:relative;
}

</style>
<div class="tdi_19_bd4_rand_style td-element-style"><style>
.tdi_19_bd4_rand_style{
background-color:#fcc103 !important;
}
 </style></div><div id="tdi_21_c21" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22_9b9  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_22_9b9,
                .tdi_22_9b9 .tdc-columns{
                    min-height: 0;
                }.tdi_22_9b9,
				.tdi_22_9b9 .tdc-columns{
				    display: block;
				}.tdi_22_9b9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_9b9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_9b9 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_9b9.tdc-row-content-vert-center,
                    .tdi_22_9b9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_9b9.tdc-row-content-vert-bottom,
                    .tdi_22_9b9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_9b9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_9b9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_9b9{
padding-top:5px !important;
position:relative;
}

.tdi_22_9b9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_c21_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_c21_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
background-repeat: no-repeat !important;
background-size:contain !important;
border-color:#888888 !important;
border-width:0 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_c21_rand_style{
background-color:#ffd71d !important;
}
 </style></div><div class="vc_column tdi_24_942  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_24_942{
                    vertical-align: baseline;
                }.tdi_24_942 > .wpb_wrapper,
				.tdi_24_942 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_942 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_942 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25_9fc td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_25_9fc">
<style>
/* custom css */
.tdi_25_9fc{
                    display: inline-block;
                }.tdi_25_9fc .tdb-head-date-txt{
                    color: #000000;
                
                    font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, 20 de noviembre de 2021</div></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_26_f41 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_26_f41">
<style>

/* inline tdc_css att */

.tdi_26_f41{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_26_f41{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27_66d .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_27_66d .tdm-social-item i.td-icon-twitter,
				.tdi_27_66d .tdm-social-item i.td-icon-linkedin,
				.tdi_27_66d .tdm-social-item i.td-icon-pinterest,
				.tdi_27_66d .tdm-social-item i.td-icon-blogger,
				.tdi_27_66d .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_27_66d .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27_66d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_66d .tdm-social-item i,
				.tds-team-member2 .tdi_27_66d.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_27_66d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_66d.tds-social1 .tdm-social-item:hover i{
					color: rgba(0,0,0,0.68);
				}.tdi_27_66d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27_66d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_28_69d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29_98b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_29_98b,
                .tdi_29_98b .tdc-columns{
                    min-height: 0;
                }.tdi_29_98b,
				.tdi_29_98b .tdc-columns{
				    display: block;
				}.tdi_29_98b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_98b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29_98b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_98b.tdc-row-content-vert-center,
                    .tdi_29_98b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_98b.tdc-row-content-vert-bottom,
                    .tdi_29_98b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_98b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_98b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_98b{
padding-top:5px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_29_98b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_69d_rand_style td-element-style"><style>
.tdi_28_69d_rand_style{
background-color:#ffd71d !important;
}
 
.tdi_28_69d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffd71d !important;
}
</style></div><div class="vc_column tdi_31_8c9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_31_8c9{
                    vertical-align: baseline;
                }.tdi_31_8c9 > .wpb_wrapper,
				.tdi_31_8c9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_8c9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_8c9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_9b9 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_32_9b9">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_9b9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_9b9 .tdb-logo-a,
                .tdi_32_9b9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_9b9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_9b9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_9b9 .tdb-logo-img{
                    max-width: 433px;
                }.tdi_32_9b9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_32_9b9 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_9b9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_9b9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_9b9 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_9b9 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20784%20110&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> </div></div></div></div><div id="tdi_33_bd7" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34_46d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_34_46d,
                .tdi_34_46d .tdc-columns{
                    min-height: 0;
                }.tdi_34_46d:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_46d,
				.tdi_34_46d .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_34_46d .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34_46d.tdc-row-content-vert-center,
                    .tdi_34_46d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_46d.tdc-row-content-vert-bottom,
                    .tdi_34_46d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_46d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_46d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34_46d{
position:relative;
}

.tdi_34_46d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_bd7_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_33_bd7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd71d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_36_d6a header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_36_d6a{
                    vertical-align: middle;
                }.tdi_36_d6a > .wpb_wrapper,
				.tdi_36_d6a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_d6a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_d6a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_d6a { 
display:inline-block !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_bb8 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_37_bb8" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_37_bb8 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_bb8{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_bb8{
                    display: inline-block;
                }.tdi_37_bb8 .td_block_inner{
                    text-align: center;
                }.tdi_37_bb8 .tdb-menu > li > a,
                .tdi_37_bb8 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_37_bb8 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_bb8 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_bb8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_bb8 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_37_bb8 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_bb8 .tdb-menu > li > a,
                .tdi_37_bb8 .td-subcat-more,
                .tdi_37_bb8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_37_bb8 .tdb-normal-menu > ul,
                .tdi_37_bb8 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_37_bb8 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_37_bb8 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_bb8 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_37_bb8 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_bb8 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #262626;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_bb8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_37_bb8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_37_bb8:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_bb8 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_37_bb8 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_37_bb8 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_bb8 .tdb-menu > li > a,
                .tdi_37_bb8 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_bb8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_bb8 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_37_bb8 .tdb-menu > li > a,
                .tdi_37_bb8 .td-subcat-more,
                .tdi_37_bb8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_bb8 .tdb-menu > li > a,
                .tdi_37_bb8 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_bb8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_bb8 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_37_bb8 .tdb-menu > li > a,
                .tdi_37_bb8 .td-subcat-more,
                .tdi_37_bb8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_37_bb8 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_bb8 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_bb8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_37_bb8 .tdb-menu > li.current-menu-item > a,
				.tdi_37_bb8 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_bb8 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_bb8 .tdb-menu > li:hover > a,
				.tdi_37_bb8 .tdb-menu > li.tdb-hover > a,
				.tdi_37_bb8 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_37_bb8 .tdb-menu > li > a:after,
				.tdi_37_bb8 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_bb8 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_bb8 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_bb8 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_bb8 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_bb8 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_bb8 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id="tdi_37_bb8" class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_40_e99 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_40_e99">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_e99{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_198" class="tdc-zone"><div class="tdc_zone tdi_42_416  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_42_416{
                    min-height: 0;
                }.tdi_42_416 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_41_198_rand_style td-element-style"></div><div id="tdi_43_939" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44_68d  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_44_68d,
                .tdi_44_68d .tdc-columns{
                    min-height: 0;
                }.tdi_44_68d,
				.tdi_44_68d .tdc-columns{
				    display: block;
				}.tdi_44_68d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_1b4 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_46_1b4{
                    vertical-align: baseline;
                }.tdi_46_1b4 > .wpb_wrapper,
				.tdi_46_1b4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_1b4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_1b4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_f76 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_47_f76" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_f76{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_f76{
                    display: inline-block;
                }.tdi_47_f76 .td_block_inner{
                    text-align: center;
                }.tdi_47_f76 .tdb-menu > li > a,
                .tdi_47_f76 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_47_f76 .tdb-menu > li .tdb-menu-sep,
                .tdi_47_f76 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_f76 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f76 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_47_f76 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_f76 .tdb-menu > li > a,
                .tdi_47_f76 .td-subcat-more,
                .tdi_47_f76 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_47_f76 .tdb-normal-menu > ul,
                .tdi_47_f76 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_47_f76 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_47_f76 .tdb-menu .tdb-normal-menu ul,
                .tdi_47_f76 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_47_f76 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_f76 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #0a0a0a;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_f76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_47_f76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_47_f76:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_f76 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_47_f76 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_47_f76 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_f76 .tdb-menu > li > a,
                .tdi_47_f76 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_f76 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f76 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_47_f76 .tdb-menu > li > a,
                .tdi_47_f76 .td-subcat-more,
                .tdi_47_f76 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_f76 .tdb-menu > li > a,
                .tdi_47_f76 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_f76 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f76 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_47_f76 .tdb-menu > li > a,
                .tdi_47_f76 .td-subcat-more,
                .tdi_47_f76 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_47_f76 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_f76 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_f76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_47_f76 .tdb-menu > li.current-menu-item > a,
				.tdi_47_f76 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47_f76 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47_f76 .tdb-menu > li:hover > a,
				.tdi_47_f76 .tdb-menu > li.tdb-hover > a,
				.tdi_47_f76 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_47_f76 .tdb-menu > li > a:after,
				.tdi_47_f76 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_f76 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_f76 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_f76 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_f76 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_f76 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_f76 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id="tdi_47_f76" class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://www.correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://www.correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://www.correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://www.correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://www.correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://www.correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://www.correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://www.correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://www.correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://www.correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://www.correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://www.correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://www.correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://www.correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://www.correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://www.correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://www.correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://www.correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://www.correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://www.correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://www.correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://www.correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://www.correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://www.correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://www.correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://www.correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://www.correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://www.correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://www.correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://www.correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://www.correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://www.correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://www.correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://www.correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://www.correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://www.correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://www.correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://www.correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://www.correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://www.correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://www.correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://www.correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://www.correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://www.correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://www.correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://www.correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://www.correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://www.correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://www.correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://www.correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://www.correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://www.correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://www.correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_8b6 td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_50_8b6">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_8b6{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="54993" data-autoload-type="same_cat_prev" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-1602" class="post-1602 tdb_templates type-tdb_templates status-publish post" itemscope="" itemtype="https://schema.org/Article" data-post-url="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" data-post-edit-url="" data-post-title="Caribes barre al Cardenales con tangana incluida">
<div id="tdi_51_bfa" class="tdc-zone"><div class="tdc_zone tdi_52_f9b  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_52_f9b{
                    min-height: 0;
                }
</style><div id="tdi_53_f1c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_2f6  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_54_2f6,
                .tdi_54_2f6 .tdc-columns{
                    min-height: 0;
                }.tdi_54_2f6,
				.tdi_54_2f6 .tdc-columns{
				    display: block;
				}.tdi_54_2f6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_2f6{
margin-top:50px !important;
}

.tdi_54_2f6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_2f6{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_2f6{
margin-top:50px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_56_e2b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_56_e2b{
                    vertical-align: baseline;
                }.tdi_56_e2b > .wpb_wrapper,
				.tdi_56_e2b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_e2b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_e2b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_9b4 td-pb-border-top td_block_template_18 " data-td-block-uid="tdi_57_9b4">
<style>
/* custom css */
.tdi_57_9b4 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #fcc103;;
				}.tdi_57_9b4 .tdb-entry-category{
					color: #262626 !important;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_57_9b4 .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_57_9b4 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57_9b4 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57_9b4 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_9b4{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.correodelcaroni.com/deportes/"><span class="tdb-cat-bg"></span>Deportes</a><a class="tdb-entry-category" href="https://www.correodelcaroni.com/deportes/beisbol/"><span class="tdb-cat-bg"></span>Béisbol</a></div></div><div class="td_block_wrap tdb_title tdi_58_c3b tdb-single-title td-pb-border-top td_block_template_18" data-td-block-uid="tdi_58_c3b">
<style>

/* inline tdc_css att */

.tdi_58_c3b{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_c3b .tdb-title-text{
					background-color: #262626;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Source Serif Pro !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_58_c3b .tdb-title-text{
				    background: none;
					color: #262626;
				}.tdi_58_c3b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58_c3b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58_c3b{
					text-align: left;
				}.tdi_58_c3b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_c3b .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_c3b .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Caribes barre al Cardenales con tangana incluida</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59_990 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_59_990">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59_990 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_59_990{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_990{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_990{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_990 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_59_990 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_59_990{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara
</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_699 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_60_699">
<style>

/* inline tdc_css att */

.tdi_60_699{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_699{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_699 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_60_699 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_60_699{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara
</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_406 inferior td-pb-border-top td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_61_406{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_63_1f9  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_63_1f9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_1f9,
				.tdi_63_1f9 .tdc-inner-columns{
				    display: block;
				}.tdi_63_1f9 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_1f9{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_63_1f9 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_65_be6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_65_be6{
                    vertical-align: top;
                }.tdi_65_be6 .vc_column-inner > .wpb_wrapper,
				.tdi_65_be6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_be6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66_981 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid="tdi_66_981">
<style>

/* inline tdc_css att */

.tdi_66_981{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_981{
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_981{
margin-right:22px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_981{
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_981{
                    display: inline-block;
                }.tdi_66_981 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66_981 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66_981 .tdb-author-by{
					color: rgba(0,0,0,0.68);
				}.tdi_66_981 .tdb-author-name{
					color: rgba(0,0,0,0.68);
				}.tdi_66_981 .tdb-author-name:hover{
					color: #262626;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.correodelcaroni.com/author/reddepor/"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2096%2096&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67_991 td-pb-border-top td_block_template_18 tdb-post-meta" data-td-block-uid="tdi_67_991">
<style>

/* inline tdc_css att */

.tdi_67_991{
margin-right:22px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_991{
                    display: inline-block;
                
					color: rgba(0,0,0,0.68);
				}.tdi_67_991 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime="2021-11-20T09:13:47-04:00">20 Nov, 2021 - 9:13 AM</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_68_fbf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_f60  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_69_f60,
                .tdi_69_f60 .tdc-columns{
                    min-height: 0;
                }.tdi_69_f60,
				.tdi_69_f60 .tdc-columns{
				    display: block;
				}.tdi_69_f60 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_f60 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69_f60 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_f60 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_f60 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_f60 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_f60 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_f60{
margin-top:5px !important;
}

.tdi_69_f60 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_f60{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_f60{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_f60{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_71_0fc  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_71_0fc{
                    vertical-align: baseline;
                }.tdi_71_0fc > .wpb_wrapper,
				.tdi_71_0fc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_0fc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_0fc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_0fc{
margin-top:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_0fc{
margin-top:0px !important;
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_0fc{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_0fc{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_72_92f tdb-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_72_92f">
<style>

/* inline tdc_css att */

.tdi_72_92f{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_92f{
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_92f .td-audio-player{
                    font-size: 12px;
                }.tdi_72_92f .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72_92f:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg" data-caption="Balbino Fuenmayor decidió el polémico triunfo de Caribes ante Cardenales">
<img width="700" height="470" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20700%20470&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg" alt="Caribes le paso la escoba al Cardenales" title="Balbino Fuenmayor decidió el polémico triunfo de Caribes ante Cardenales" />
</a><figcaption class="tdb-caption-text">Balbino Fuenmayor decidió el polémico triunfo de Caribes ante Cardenales</figcaption></figure></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_f41 tdm-content-horiz-left td-pb-border-top td_block_template_18" data-td-block-uid="tdi_73_f41">
<style>

/* inline tdc_css att */

.tdi_73_f41{
margin-right:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73_f41 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_73_f41{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_f41{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_f41{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_f41 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 16.8px;
				    height: 16.8px;
				    line-height: 16.8px;
				}.tdi_73_f41 i,
				.tdi_73_f41 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_74_1c9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_1c9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #a8a8a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_74_1c9:before{
				    background: none;
					color: #a8a8a8;
				}.tdi_74_1c9 svg{
				    fill: #a8a8a8;
				}.tdi_74_1c9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-camera tdi_74_1c9 td-fix-index"></i></div><div class="td_block_wrap tdb_single_featured_image tdi_75_9bc tdb-content-horiz-left td-pb-border-top leyenda td_block_template_18" data-td-block-uid="tdi_75_9bc">
<style>

/* inline tdc_css att */

.tdi_75_9bc{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_9bc { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_9bc{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_9bc{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_9bc{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_9bc .td-audio-player{
                    font-size: 12px;
                }.tdi_75_9bc .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #a8a8a8;
                
                    font-size:12px !important;font-style:normal !important;font-weight:400 !important;
                }.tdi_75_9bc:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="700" height="470" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20700%20470&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg" alt="Caribes le paso la escoba al Cardenales" title="Balbino Fuenmayor decidió el polémico triunfo de Caribes ante Cardenales" />
<figcaption class="tdb-caption-text">Balbino Fuenmayor decidió el polémico triunfo de Caribes ante Cardenales</figcaption></figure></div></div><div class="vc_row_inner tdi_77_c1d  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_77_c1d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_c1d,
				.tdi_77_c1d .tdc-inner-columns{
				    display: block;
				}.tdi_77_c1d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_c1d {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_c1d .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_c1d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_c1d .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_c1d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_c1d .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_989  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_79_989{
                    vertical-align: baseline;
                }.tdi_79_989 .vc_column-inner > .wpb_wrapper,
				.tdi_79_989 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_989 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_80_c64 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_80_c64">
<style>

/* inline tdc_css att */

.tdi_80_c64{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_c64 .td-post-sharing,
				.tdi_80_c64 .tdb-share-classic{
					text-align: center;
				}.tdi_80_c64 .td-social-expand-tabs-icon,
				.tdi_80_c64 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_80_c64 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_80_c64 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_80_c64 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_80_c64" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-barre-al-cardenales-con-tangana-incluida%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caribes+barre+al+Cardenales+con+tangana+incluida&amp;url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-barre-al-cardenales-con-tangana-incluida%2F&amp;via=CorreoDelCaroni&amp;Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Caribes+barre+al+Cardenales+con+tangana+incluida %0A%0A https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/&amp;text=Caribes+barre+al+Cardenales+con+tangana+incluida">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80_c64">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82_f96 wd-central"></div><div class="td_block_wrap tdb_single_content tdi_83_198 td-pb-border-top td_block_template_18 td-post-content tagdiv-type" data-td-block-uid="tdi_83_198">
<style>

/* inline tdc_css att */

.tdi_83_198{
margin-top:20px !important;
margin-right:10px !important;
padding-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_83_198,
                .tdi_83_198 > p,
                .tdi_83_198 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_83_198 h2{
			        font-family:Archivo !important;font-size:22px !important;line-height:2 !important;font-weight:900 !important;
		        }.tdi_83_198 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_83_198 .wp-caption-text,
				.tdi_83_198 figcaption{
			        font-size:14px !important;line-height:1.4 !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_198,
                .tdi_83_198 > p,
                .tdi_83_198 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Barquisimeto.-</strong> Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara en el parque Antonio Herrera Gutiérrez de Barquisimeto.</p>
<p>Cardenales, la semana anterior, derrotó en tres de cuatro juegos a la Tribu en Puerto La Cruz. Caribes devolvió la cortesía con barrida de dos juegos a domicilio, que han elevado a cinco el número derrotas al hilo que suman los larenses.</p>
<p>Jesús Sucre inició con sencillo a la izquierda y ante el relevista Luis Madero (0-2), la azotea del noveno inning. Roberto Chirinos entró como corredor emergente y Herlis Rodríguez se sacrificó por la inicial. Williams Astudillo fue boleado intencionalmente y Niuman Romero respondió con hit a la derecha.</p>
<p>El corredor Chirinos se resbaló al pasar por la antesala y doblar hacia la goma, por lo cual las bases quedaron llenas y servidas para el globo de Fuenmayor por los predios de la derecha.</p>
<p>Ya concretada la carrera de Chirinos que rompía el empate 2-2, Tomás Telis recibió pelotazo. De inmediato salió a buscar al pitcher Madero, acción que fue seguida por el vació de las bancas y una exhibición boxística en el terreno, la cual detuvo el juego por varios minutos.</p>
<p>El triunfo correspondió a Lester Oliveros (1-0), con buen trabajo de dos innings, como quinto lanzador utilizado por Mike Álvarez. Oliveros debutó con esta victoria de modo muy auspicioso en la temporada.</p>
<p>Lara recurrió a siete lanzadores en este encuentro. El sexto de ellos fue Madero, quien cargó con la caída.</p>
<p>Este juego que tuvo duración de 3 horas 46 minutos, con 20 minutos de demora por la tángana del noveno inning, vio a Caribes conectar 12 hits por solo seis del Cardenales. El único error registrado en el desafío fue cometido por Heiker Meneses, quien fue probado como jardinero derecho.</p>
<p>Ante el dominicano Jheyson Manzueta, Ildemaro Vargas inició la segunda parte del primer inning, con sencillo en línea al jardín derecho, donde Meneses, infielder prestado a la posición, se enredó con la pelota para una marfilada tempranera. El pecado puso a Ildemaro en segunda, desde donde anotaría con triple de Jecksson Flores en línea por el jardín central. Cardenales salió adelante 1-0 y no pudo hacer más daño, pues Manzueta apretó el brazo y dominó con respectivos elevados a Yordanys Linares, Pedro Castellanos y Juniel Querecuto.</p>
<p>Hubo que esperar hasta la parte alta del sexto capítulo para que la pizarra se moviera. Luego de dos outs, Fuenmayor soltó doble en línea a la derecha, ante el primer envío que recibió de parte del relevista Máximo Castillo, quien en el quinto auxilió al abridor Alejandro Requena. Telis tomó boleto y José Celestino López despachó sencillo rastrero al centro para remolcar la igualada 1-1 en las piernas de Fuenmayor.</p>
<p>En la apertura del séptimo, después de un out contra el zurdo relevista Yapson Gómez, Sucre ligó sencillo a la izquierda en conteo de 2 y 2. Pasaría a la antesala con incogible de Rodríguez al centro, después de colocarse en 3 y 1.</p>
<p>Jean Machí entró a relevar a Gómez, dominó a Willians Astudillo, pero Niuman Romero descargó sencillo para impulsar a Sucre y poner arriba 2-1 a los indígenas.</p>
<p>Pero poco duró la alegría para los visitantes. Cardenales igualó 2-2 en el cierre del episodio y frente al relevista derecho Iván Medina. Osman Marval empezó con sencillo a la derecha. Jermaine Palacios se sacrificó y Alberto Callaspo como bateador emergente por Yojhan Quevedo y en conteo máximo, soltó doble remolcador a la derecha. lvbp.com</p>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85_696 "><aside class="td_block_template_18 widget widget_text"> <div class="textwidget"><p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em><img loading="lazy" class="size-full wp-image-23900 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20900%2025&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" alt="" width="900" height="25" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png 900w, https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro-768x21.png 768w" data-sizes="(max-width: 900px) 100vw, 900px" />¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram de Correo del Caroní</strong>!</em></span></p>
<p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em>Hazlo a través de los siguientes links:<span style="text-decoration: underline;"><strong><a style="color: #262626; text-decoration: underline;" href="https://chat.whatsapp.com/J6MnCYFCiO143nF1iOgme5"> https://chat.whatsapp.com/J6MnCYFCiO143nF1iOgme5</a> </strong></span></em><em>|</em> <span style="text-decoration: underline;"><em><strong><a style="color: #262626; text-decoration: underline;" href="https://t.me/NoticiasCorreldelCaroni">https://t.me/NoticiasCorreldelCaroni</a></strong></em></span></span></p>
</div>
</aside></div><div class="td_block_wrap tdb_single_tags tdi_86_689 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_86_689">
<style>

/* inline tdc_css att */

.tdi_86_689{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_86_689 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_86_689 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					text-transform:uppercase !important;
				}.tdi_86_689 a:hover{
                    color: #262626;
                
                    background-color: #fcc103;
                
                    border-color: #fcc103;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_689 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_689 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_689 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETIQUETAS:</span></li><li><a href="https://www.correodelcaroni.com/etiqueta/beisbol/">béisbol</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/cardenales-de-lara/">Cardenales de Lara</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/caribes-de-anzoategui/">Caribes de Anzoátegui</a></li><li><a href="https://www.correodelcaroni.com/etiqueta/lvbp/">LVBP</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_f61 td-pb-border-top td_block_template_18" data-td-block-uid="tdi_87_f61">
<style>

/* inline tdc_css att */

.tdi_87_f61{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87_f61 .td-post-sharing,
				.tdi_87_f61 .tdb-share-classic{
					text-align: center;
				}.tdi_87_f61 .td-social-expand-tabs-icon,
				.tdi_87_f61 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_87_f61 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_87_f61 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_87_f61 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_87_f61" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-barre-al-cardenales-con-tangana-incluida%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caribes+barre+al+Cardenales+con+tangana+incluida&amp;url=https%3A%2F%2Fwww.correodelcaroni.com%2Fdeportes%2Fcaribes-barre-al-cardenales-con-tangana-incluida%2F&amp;via=CorreoDelCaroni&amp;Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Caribes+barre+al+Cardenales+con+tangana+incluida %0A%0A https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/&amp;text=Caribes+barre+al+Cardenales+con+tangana+incluida">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_f61">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_322 wd-central"><aside id="media_image-17" class="td_block_template_18 widget media_image-17 widget_media_image"><a href="https://cutt.ly/LWWPgX2"><img width="980" height="170" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20980%20170&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif" class="image wp-image-48161  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif 980w, https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios-768x133.gif 768w" data-sizes="(max-width: 980px) 100vw, 980px" /></a></aside></div><div class="vc_row_inner tdi_91_596  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_91_596{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_596,
				.tdi_91_596 .tdc-inner-columns{
				    display: block;
				}.tdi_91_596 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_596{
margin-top:25px !important;
}

.tdi_91_596 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_93_6fc  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_93_6fc{
                    vertical-align: baseline;
                }.tdi_93_6fc .vc_column-inner > .wpb_wrapper,
				.tdi_93_6fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_6fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_866 tdb-content-vert-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_94_866">
<style>
/* custom css */
.tdi_94_866{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_866 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_866 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_866 .tdb-block-inner{
                    text-align: center;
                }.tdi_94_866 .avatar,
                .tdi_94_866 .tdb-author-photo:before,
                .tdi_94_866 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_866 .tdb-author-name:hover{
                    color: #fcc103;
                }.tdi_94_866 .tdb-author-url:hover{
                    color: #fcc103;
                }.tdi_94_866 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_866 .tdb-social-item i.td-icon-twitter,
				.tdi_94_866 .tdb-social-item i.td-icon-linkedin,
				.tdi_94_866 .tdb-social-item i.td-icon-pinterest,
				.tdi_94_866 .tdb-social-item i.td-icon-blogger,
				.tdi_94_866 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_866 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_866 .tdb-social-item:hover i{
					color: #fcc103;
				}.tdi_94_866 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_94_866 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_94_866 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_94_866 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_866{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_866 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_94_866 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_866{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_866 .tdb-author-photo{
                    width: 96px;
                }.tdi_94_866 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_866{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.correodelcaroni.com/author/reddepor/" class="tdb-author-photo"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2096%2096&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy" /></a><div class="tdb-author-info"><a href="https://www.correodelcaroni.com/author/reddepor/" class="tdb-author-name">Redacción Deportes</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_96_c67  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped="">

/* custom css */
.tdi_96_c67{
                    vertical-align: baseline;
                }.tdi_96_c67 .vc_column-inner > .wpb_wrapper,
				.tdi_96_c67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_c67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_f49 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_97_f49">
<style>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</style>
<style>
/* custom css */
body .tdi_97_f49 .td-block-title a,
				body .tdi_97_f49 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_f49 .td-block-title a,
				body .tdi_97_f49 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_f49 .td-block-title a,
				body .tdi_97_f49 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más del autor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_19b td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid="tdi_98_19b">
<style>

/* inline tdc_css att */

.tdi_98_19b{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_19b{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_19b{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_98_19b" class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" rel="bookmark" class="td-image-wrap " title="Caribes barre al Cardenales con tangana incluida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" rel="bookmark" title="Caribes barre al Cardenales con tangana incluida">Caribes barre al Cardenales con tangana incluida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T09:13:47-04:00">20 Nov, 2021 - 9:13 AM</time></span> </span>
</div>
<div class="td-excerpt">Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/los-tiburones-se-despidieron-de-maracaibo-con-paliza/" rel="bookmark" class="td-image-wrap " title="Los Tiburones se despidieron de Maracaibo con paliza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/TIBURONES.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/los-tiburones-se-despidieron-de-maracaibo-con-paliza/" rel="bookmark" title="Los Tiburones se despidieron de Maracaibo con paliza">Los Tiburones se despidieron de Maracaibo con paliza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T09:02:16-04:00">20 Nov, 2021 - 9:02 AM</time></span> </span>
</div>
<div class="td-excerpt">La Guiara sometió a Las Águilas con marcador de 12-2 este viernes, en el último juego de la serie de cuatro choques seguidos entre ambas divisas en el Luis Aparicio “El Grande”.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/los-tiburones-se-despidieron-de-maracaibo-con-paliza/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/magallanes-hilvano-su-septima-victoria-consecutiva/" rel="bookmark" class="td-image-wrap " title="Magallanes hilvanó su séptima victoria consecutiva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/SANDOVAL.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/magallanes-hilvano-su-septima-victoria-consecutiva/" rel="bookmark" title="Magallanes hilvanó su séptima victoria consecutiva">Magallanes hilvanó su séptima victoria consecutiva</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T08:51:55-04:00">20 Nov, 2021 - 8:51 AM</time></span> </span>
</div>
<div class="td-excerpt">Nuevamente viniendo de atrás y comenzando la rebelión ante los Tigres producto de un doble remolcador de dos carreras del “Panda” Sandoval, los Navegantes terminaron imponiéndose con marcador de 7-4.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/magallanes-hilvano-su-septima-victoria-consecutiva/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/vuelve-al-festival-del-jonron-pepsi/" rel="bookmark" class="td-image-wrap " title="Vuelve al Festival del Jonrón Pepsi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/Foto-cortesia-@juliorhfotos-4-2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/vuelve-al-festival-del-jonron-pepsi/" rel="bookmark" title="Vuelve al Festival del Jonrón Pepsi">Vuelve al Festival del Jonrón Pepsi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T19:05:52-04:00">19 Nov, 2021 - 7:05 PM</time></span> </span>
</div>
<div class="td-excerpt">Luego de llevarse a cabo la pasada edición fuera del país, el Festival Jonrón Pepsi volverá este 6 de diciembre en el estadio Universitario de Caracas con la invitación de 12 toleteros venezolanos.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/vuelve-al-festival-del-jonron-pepsi/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_100_2ee  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_100_2ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_2ee,
				.tdi_100_2ee .tdc-inner-columns{
				    display: block;
				}.tdi_100_2ee .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_194  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_102_194{
                    vertical-align: baseline;
                }.tdi_102_194 .vc_column-inner > .wpb_wrapper,
				.tdi_102_194 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_194 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_104_6f6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_104_6f6{
                    vertical-align: baseline;
                }.tdi_104_6f6 > .wpb_wrapper,
				.tdi_104_6f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_6f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_6f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104_6f6{
padding-left:20px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_6f6{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_6f6{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106_886 "><aside id="search-3" class="td_block_template_18 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://www.correodelcaroni.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside id="media_image-18" class="td_block_template_18 widget media_image-18 widget_media_image"><a href="https://www.correodelcaroni.com/especiales/especial-desidia-y-negligencia-gubernamental-hunde-a-ciudad-guayana-en-mas-de-60-carcavas/"><img width="500" height="700" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20500%20700&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Carcavas-Banner-500-x-700.gif" class="image wp-image-49392  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="calendar-2" class="td_block_template_18 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>noviembre 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.correodelcaroni.com/2021/11/01/" aria-label="Entradas publicadas el 1 de November de 2021">1</a></td><td><a href="https://www.correodelcaroni.com/2021/11/02/" aria-label="Entradas publicadas el 2 de November de 2021">2</a></td><td><a href="https://www.correodelcaroni.com/2021/11/03/" aria-label="Entradas publicadas el 3 de November de 2021">3</a></td><td><a href="https://www.correodelcaroni.com/2021/11/04/" aria-label="Entradas publicadas el 4 de November de 2021">4</a></td><td><a href="https://www.correodelcaroni.com/2021/11/05/" aria-label="Entradas publicadas el 5 de November de 2021">5</a></td><td><a href="https://www.correodelcaroni.com/2021/11/06/" aria-label="Entradas publicadas el 6 de November de 2021">6</a></td><td><a href="https://www.correodelcaroni.com/2021/11/07/" aria-label="Entradas publicadas el 7 de November de 2021">7</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2021/11/08/" aria-label="Entradas publicadas el 8 de November de 2021">8</a></td><td><a href="https://www.correodelcaroni.com/2021/11/09/" aria-label="Entradas publicadas el 9 de November de 2021">9</a></td><td><a href="https://www.correodelcaroni.com/2021/11/10/" aria-label="Entradas publicadas el 10 de November de 2021">10</a></td><td><a href="https://www.correodelcaroni.com/2021/11/11/" aria-label="Entradas publicadas el 11 de November de 2021">11</a></td><td><a href="https://www.correodelcaroni.com/2021/11/12/" aria-label="Entradas publicadas el 12 de November de 2021">12</a></td><td><a href="https://www.correodelcaroni.com/2021/11/13/" aria-label="Entradas publicadas el 13 de November de 2021">13</a></td><td><a href="https://www.correodelcaroni.com/2021/11/14/" aria-label="Entradas publicadas el 14 de November de 2021">14</a></td>
</tr>
<tr>
<td><a href="https://www.correodelcaroni.com/2021/11/15/" aria-label="Entradas publicadas el 15 de November de 2021">15</a></td><td><a href="https://www.correodelcaroni.com/2021/11/16/" aria-label="Entradas publicadas el 16 de November de 2021">16</a></td><td><a href="https://www.correodelcaroni.com/2021/11/17/" aria-label="Entradas publicadas el 17 de November de 2021">17</a></td><td><a href="https://www.correodelcaroni.com/2021/11/18/" aria-label="Entradas publicadas el 18 de November de 2021">18</a></td><td><a href="https://www.correodelcaroni.com/2021/11/19/" aria-label="Entradas publicadas el 19 de November de 2021">19</a></td><td id="today"><a href="https://www.correodelcaroni.com/2021/11/20/" aria-label="Entradas publicadas el 20 de November de 2021">20</a></td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5"> </td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.correodelcaroni.com/2021/10/">« Oct</a></span>
<span class="pad"> </span>
<span class="wp-calendar-nav-next"> </span>
</nav></div></aside></div><div class="td_block_wrap td_block_title tdi_107_963 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107_963">
<style>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</style>
<style>
/* custom css */
body .tdi_107_963 .td-block-title a,
				body .tdi_107_963 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_107_963 .td-block-title{
					text-align: center;
				}body .tdi_107_963.td_block_template_4 .td-block-title > *:before,
				body .tdi_107_963.td_block_template_17 .td-block-title:after,
				body .tdi_107_963.td_block_template_13 .td-block-subtitle,
				body .tdi_107_963.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_107_963.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107_963.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107_963 .td-block-title a,
				body .tdi_107_963 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107_963 .td-block-title a,
				body .tdi_107_963 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108_9c0 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_108_9c0">
<style>

/* inline tdc_css att */

.tdi_108_9c0{
margin-top:15px !important;
margin-bottom:15px !important;
}

</style>
<style>
.tdi_109_f6c .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_109_f6c .tdm-social-item i.td-icon-twitter,
				.tdi_109_f6c .tdm-social-item i.td-icon-linkedin,
				.tdi_109_f6c .tdm-social-item i.td-icon-pinterest,
				.tdi_109_f6c .tdm-social-item i.td-icon-blogger,
				.tdi_109_f6c .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_109_f6c .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_f6c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109_f6c .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_f6c .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_109_f6c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_110_c9c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110_c9c">
<style>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</style>
<style>
/* custom css */
body .tdi_110_c9c .td-block-title a,
				body .tdi_110_c9c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_110_c9c .td-block-title{
					text-align: center;
				}body .tdi_110_c9c.td_block_template_4 .td-block-title > *:before,
				body .tdi_110_c9c.td_block_template_17 .td-block-title:after,
				body .tdi_110_c9c.td_block_template_13 .td-block-subtitle,
				body .tdi_110_c9c.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_110_c9c.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110_c9c.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_c9c .td-block-title a,
				body .tdi_110_c9c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110_c9c .td-block-title a,
				body .tdi_110_c9c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Notas relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_111_af6 td-pb-border-top td_block_template_18 td_flex_block" data-td-block-uid="tdi_111_af6">
<style>

/* inline tdc_css att */

.tdi_111_af6{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_af6{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_af6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_111_af6" class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/el-viejo-dani-alves-vuelve-al-barcelona/" rel="bookmark" class="td-image-wrap " title="El “viejo” Dani Alves vuelve al Barcelona"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/DAVI-XAVI.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/el-viejo-dani-alves-vuelve-al-barcelona/" rel="bookmark" title="El “viejo” Dani Alves vuelve al Barcelona">El “viejo” Dani Alves vuelve al Barcelona</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T17:07:23-04:00">12 Nov, 2021 - 5:07 PM</time></span> </span>
</div>
<div class="td-excerpt">Con sus 38 años a cuestas, el Barcelona llegó a un acuerdo con el jugador brasileño quién se incorporará a los entrenamientos la próxima semana, pero sólo podrá debutar en enero del año entrante.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/el-viejo-dani-alves-vuelve-al-barcelona/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/hamilton-saldra-primero-a-la-busqueda-del-sprint-pero/" rel="bookmark" class="td-image-wrap " title="Hamilton saldrá primero a la búsqueda del sprint,… pero"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/fc9a0e927efc1a98c106b5d25ae455d9a9c58f93w.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/hamilton-saldra-primero-a-la-busqueda-del-sprint-pero/" rel="bookmark" title="Hamilton saldrá primero a la búsqueda del sprint,… pero">Hamilton saldrá primero a la búsqueda del sprint,… pero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T18:48:22-04:00">12 Nov, 2021 - 6:48 PM</time></span> </span>
</div>
<div class="td-excerpt">El multicampeón del mundo, Lewis Hamilton saldrá primero este sábado para la prueba sprint para el Gran Premio de Brasil, pero el domingo deberá retrasarse cinco puestos tras cambiar su cámara de combustión de su Mercedes.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/hamilton-saldra-primero-a-la-busqueda-del-sprint-pero/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/chile-dejo-a-paraguay-viendo-doble/" rel="bookmark" class="td-image-wrap " title="Chile dejó a Paraguay “viendo doble”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/c1b8343c1b1c99cb46e359aecfb8a56c78e403c0w.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/chile-dejo-a-paraguay-viendo-doble/" rel="bookmark" title="Chile dejó a Paraguay “viendo doble”">Chile dejó a Paraguay “viendo doble”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-11T21:26:15-04:00">11 Nov, 2021 - 9:26 PM</time></span> </span>
</div>
<div class="td-excerpt">Con un autogol de Antony Silva, la selección austral le arruinó el debut al mellizo Barros Schelotto en la selección del Paraguay por la decimotercera jornada de las eliminatorias sudamericanas al Mundial de Catar 2022
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/chile-dejo-a-paraguay-viendo-doble/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/la-naranja-mecanica-vuelve-al-mundial/" rel="bookmark" class="td-image-wrap " title="La “Naranja Mecánica” vuelve al Mundial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/1c78730b2a3c587b4bed643241485fc1cb805928w.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/la-naranja-mecanica-vuelve-al-mundial/" rel="bookmark" title="La “Naranja Mecánica” vuelve al Mundial">La “Naranja Mecánica” vuelve al Mundial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T19:55:54-04:00">16 Nov, 2021 - 7:55 PM</time></span> </span>
</div>
<div class="td-excerpt">Con una alta dosis de sufrimiento, Países Bajos se clasificó para el Mundial de Catar 2022 y regresarán a una Copa del Mundo después de su ausencia en Rusia y pese a jugar con fuego frente a Noruega, que se quedó fuera de la repesca.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/la-naranja-mecanica-vuelve-al-mundial/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/todos-se-despidieron-del-il-doctore-valentino/" rel="bookmark" class="td-image-wrap " title="Todos se despidieron del “Il Doctore” Valentino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/5bf4413a90d0e9da5f1a1787d24dc57df35d489ew.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/todos-se-despidieron-del-il-doctore-valentino/" rel="bookmark" title="Todos se despidieron del “Il Doctore” Valentino">Todos se despidieron del “Il Doctore” Valentino</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T06:19:22-04:00">15 Nov, 2021 - 6:19 AM</time></span> </span>
</div>
<div class="td-excerpt">Bagnaia, Fernández y Artigas ganadores de la última prueba válida del mundial de motociclismo despidieron a Rossi desde lo más alto del podio quién dijo adiós a su extraordinaria carrera.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/todos-se-despidieron-del-il-doctore-valentino/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.correodelcaroni.com/deportes/beisbol/las-aguilas-hicieron-sopita-con-los-leones/" rel="bookmark" class="td-image-wrap " title="Las Águilas hicieron sopita con los Leones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.correodelcaroni.com/wp-content/uploads/2021/11/MARCO-DAVALILLO.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
<h3 class="entry-title td-module-title"><a href="https://www.correodelcaroni.com/deportes/beisbol/las-aguilas-hicieron-sopita-con-los-leones/" rel="bookmark" title="Las Águilas hicieron sopita con los Leones">Las Águilas hicieron sopita con los Leones</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.correodelcaroni.com/author/reddepor/">Redacción Deportes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T07:05:05-04:00">15 Nov, 2021 - 7:05 AM</time></span> </span>
</div>
<div class="td-excerpt">La mini serie de dos partidos disputados en el Universitario fue para los aguiluchos quienes le pasaron la escoba a los Leones del Caracas este fin de semana.
</div>
<div class="td-read-more">
<a href="https://www.correodelcaroni.com/deportes/beisbol/las-aguilas-hicieron-sopita-con-los-leones/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112_494 td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_112_494{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_494{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_494.td-a-rec{
					text-align: center;
				}.tdi_112_494 .td-element-style{
					z-index: -1;
				}.tdi_112_494 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_112_494 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://pentagramafm.com/" target="blank" class="td_spot_img_all"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20750%20410&#39;%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg" alt="" /></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Deportes" /></span><meta itemprop="datePublished" content="2021-11-20T09:13:47-04:00" /><meta itemprop="dateModified" content="2021-11-20T09:13:47-04:00" /><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" /><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.correodelcaroni.com/deportes/caribes-barre-al-cardenales-con-tangana-incluida/" /></span><meta itemprop="name" content="Correo del Caroní" /></span><meta itemprop="headline" content="Elevado de sacrificio de Balbino Fuenmayor en el comienzo de un explosivo noveno inning, remolcó desde la antesala al corredor emergente Roberto Chirinos, con la carrera que decretó el triunfo 3-2 de Caribes de Anzoátegui sobre Cardenales de Lara
" /><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.correodelcaroni.com/wp-content/uploads/2021/11/BALBINO-1.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="470" /></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113_b4b" class="tdc-zone"><div class="tdc_zone tdi_114_09c  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_114_09c{
                    min-height: 0;
                }.tdi_114_09c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_113_b4b_rand_style td-element-style"></div><div id="tdi_115_949" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_57b  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_116_57b,
                .tdi_116_57b .tdc-columns{
                    min-height: 0;
                }.tdi_116_57b,
				.tdi_116_57b .tdc-columns{
				    display: block;
				}.tdi_116_57b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_57b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_57b .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_57b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_57b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_57b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_57b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116_57b{
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_116_57b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_57b{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_57b{
padding-top:40px !important;
}
}

</style>
<div class="tdi_115_949_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_115_949_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_118_686  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_118_686{
                    vertical-align: baseline;
                }.tdi_118_686 > .wpb_wrapper,
				.tdi_118_686 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_686 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_686 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_686{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120_c6b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_120_c6b{
                    vertical-align: baseline;
                }.tdi_120_c6b > .wpb_wrapper,
				.tdi_120_c6b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120_c6b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120_c6b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_121_396  td-single-image- td-pb-border-top td_block_template_18 " data-td-block-uid="tdi_121_396"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url(&#39;https://www.correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png&#39;)" href="https://www.correodelcaroni.com/" target="_blank" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_121_396{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_396 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_121_396{
					width: 100%;
				}.tdi_121_396:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_122_d6c td-pb-border-top td_block_template_18 tdb-header-align" data-td-block-uid="tdi_122_d6c" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_122_d6c{
padding-bottom:15px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_122_d6c .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_122_d6c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_122_d6c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_122_d6c .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_122_d6c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_122_d6c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_122_d6c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_122_d6c .tdb-horiz-menu > li:hover > a{
                    color: #fcc103;
                }.tdi_122_d6c .tdb-horiz-menu ul{
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_122_d6c .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_122_d6c .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_122_d6c .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_122_d6c .tdb-horiz-menu ul li:hover > a{
                    color: #777777;
                }.tdi_122_d6c .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_d6c .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id="tdi_122_d6c" class="td_block_inner td-fix-index"><div class="menu-sub-menu-derecho-container"><ul id="menu-sub-menu-derecho" class="tdb-horiz-menu"><li id="menu-item-1728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios y clasificados</div></a></li>
<li id="menu-item-30323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href="https://www.correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_f89 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_123_f89">
<style>

/* inline tdc_css att */

.tdi_123_f89{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_f89{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_f89 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_f89 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2021 - Todos los Derechos Reservados
<br />
Editorial Roderick, C.A. RIF: J-09501411-8
<br />
Av. Via Venezuela C/C Bogotá, Villa Colombia
<br />
Ciudad Guayana, Edo. Bolívar, Venezuela.
<br />
Teléfonos: (0424) 903 60 41 / (0414) 385 80 73</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124_c46 tdm-content-horiz-center td-pb-border-top td_block_template_18" data-td-block-uid="tdi_124_c46">
<style>

/* inline tdc_css att */

.tdi_124_c46{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_125_912 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_125_912 .tdm-social-item i.td-icon-twitter,
				.tdi_125_912 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_912 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_912 .tdm-social-item i.td-icon-blogger,
				.tdi_125_912 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125_912 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_125_912 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125_912 .tdm-social-item i,
				.tds-team-member2 .tdi_125_912.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125_912 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_125_912.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_125_912 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_912 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_125_912 .tdm-social-item i.td-icon-twitter,
				.tdi_125_912 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_912 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_912 .tdm-social-item i.td-icon-blogger,
				.tdi_125_912 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_125_912 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_125_912"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#d0b4b9b1a2b9bfb3bfa2a2b5bfb4b5bcb3b1a2bfbeb990b7bdb1b9bcfeb3bfbd" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#54303d35263d3b373b2626313b3031383735263b3a3d143339353d387a373b39" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_127_016  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_127_016{
                    vertical-align: baseline;
                }.tdi_127_016 > .wpb_wrapper,
				.tdi_127_016 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_016 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_016 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_016{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.correodelcaroni.com/wp-includes/js/underscore.min.js?ver=1.8.3" id="underscore-js"></script>
<script type="text/javascript" src="https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://www.correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8" id="td-site-min-js"></script>
<script type="text/javascript" src="https://www.correodelcaroni.com/wp-includes/js/comment-reply.min.js?ver=91c492c701204f1f460ad7acd809377f" id="comment-reply-js"></script>
<script type="text/javascript" src="https://www.correodelcaroni.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1" id="dflip-script-js"></script>
<script type="text/javascript" src="https://www.correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094" id="tdb_js_files_for_front-js"></script>
<script src="https://unpkg.com/aos@2.3.1/dist/aos.js"></script>
<script>
  AOS.init();
</script>
<script>
        function ismatch(str){
            var ret = null;
            var tab = ['data-aos_', 'data-aos-delay_', 'data-aos-duration_', 'data-aos-easing_'];
            Object.values(tab).forEach( function (value) {
                if (String(str).match(value)){
                    ret = str.split('_');
                    return false;
                }
            });
            return ret;
        }
        jQuery(document).ready(function ($) {
            $('.some-class').each(function () {
                var $this = $(this);
                var tab = $this.attr('class').split(' ');
                var keep;
                Object.values(tab).forEach(function (item) {
                    var ello = ismatch(item) 
                    if (ello !== null)
                        $this.attr(ello[0], ello[1]);
                    });
                    
                });
                AOS.init();
            });                     
    </script>

<script>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</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async="" src="https://www.correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>
<script>var _audins_dom="correodelcaroni_com",_audins_did=307390;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.correodelcaroni_com,DomainId.307390" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b127e6899345a2e',m:'3HiSLk1lVt7MzY.0uq7c96DLNihCi.96HhZn8fhmRzI-1637419859-0-AczDtuy595scOTcKvJ0D/ZssI7MJ6+l7k68rfPmjUSoVJtktSNqUjyk+AIfllBWv+boEFwC2o0MBkiKHtArDb4EzEDuEuXiGchMGiOMN3QQ9EhuyOaTbazpAb7f5auZvkbpeRKjhEuZLMZ7xkRs2j3CPhd8fEvkUra/Phx5YV4IqnQlLqtLHi80SkvBccwiuZQ==',s:[0x12bd6952b1,0x9f492fd8b6],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>